<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>


    <link rel='logo' type='image/svg' href='https://www.latinaoggi.eu/st/img/logo_latina.svg'>

    <title>Aprilia, Pulizie al pub e invece si radunano per ascoltare musica, scattano le denunce</title>
    <link rel="canonical" href="https://www.latinaoggi.eu/news/cronaca/88830/pulizie-al-pub-e-invece-si-radunano-per-ascoltare-musica-scattano-le-denunce" />
    <link rel="amphtml" href="https://www.latinaoggi.eu/amp/news/cronaca/88830/pulizie-al-pub-e-invece-si-radunano-per-ascoltare-musica-scattano-le-denunce" />
        <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="robots" content="index, follow">

    <meta property="fb:admins" content="136411303231673" />

    <meta property="og:site_name" content="Latinaoggi.eu">
    <meta property="og:locale" content="it_IT">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@LatinaOggi">
    <meta name="twitter:creator" content="@LatinaOggi">
    <meta name="twitter:locale" content="it_it">
    <meta name=viewport content="width=device-width, initial-scale=1">
    <meta name="description" content="Violano&#x20;il&#x20;Dpcm&#x20;di&#x20;contrasto&#x20;al&#x20;Coronavirus&#x20;radunandosi&#x20;in&#x20;cinque&#x20;all&#x27;ex&#x20;disco&#x20;pub&#x20;in&#x20;via&#x20;Calabria,&#x20;intervengono&#x20;i&#x20;carabinieri.&#x20;I&#x20;giovani&#x20;ora&#x20;rischiano&#x20;una&#x20;denuncia">
<meta name="title" content="Aprilia,&#x20;Pulizie&#x20;al&#x20;pub&#x20;e&#x20;invece&#x20;si&#x20;radunano&#x20;per&#x20;ascoltare&#x20;musica,&#x20;scattano&#x20;le&#x20;denunce">
<meta http-equiv="date" content="2020-03-12T09&#x3A;00&#x3A;02&#x2B;01&#x3A;00">
<meta http-equiv="last-modified" content="2020-03-12T09&#x3A;00&#x3A;02&#x2B;01&#x3A;00">
<meta property="og&#x3A;type" content="article">
<meta property="og&#x3A;url" content="https&#x3A;&#x2F;&#x2F;www.latinaoggi.eu&#x2F;news&#x2F;cronaca&#x2F;88830&#x2F;pulizie-al-pub-e-invece-si-radunano-per-ascoltare-musica-scattano-le-denunce">
<meta property="og&#x3A;title" content="Pulizie&#x20;al&#x20;pub&#x20;e&#x20;invece&#x20;si&#x20;radunano&#x20;per&#x20;ascoltare&#x20;musica,&#x20;scattano&#x20;le&#x20;denunce">
<meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.latinaoggi.eu&#x2F;download&#x2F;img&#x2F;full&#x2F;88830_79ygc5n.jpg">
<meta property="og&#x3A;image&#x3A;width" content="640">
<meta property="og&#x3A;image&#x3A;height" content="352">
<meta property="og&#x3A;image&#x3A;type" content="image&#x2F;jpeg">
<meta property="og&#x3A;description" content="Violano&#x20;il&#x20;Dpcm&#x20;di&#x20;contrasto&#x20;al&#x20;Coronavirus&#x20;radunandosi&#x20;in&#x20;cinque&#x20;all&#x27;ex&#x20;disco&#x20;pub&#x20;in&#x20;via&#x20;Calabria,&#x20;intervengono&#x20;i&#x20;carabinieri.&#x20;I&#x20;giovani&#x20;ora&#x20;rischiano&#x20;una&#x20;denuncia">
<meta property="og&#x3A;article&#x3A;section" content="Cronaca">
<meta property="og&#x3A;article&#x3A;published_time" content="2020-03-12T09&#x3A;00&#x3A;02&#x2B;01&#x3A;00">
<meta property="og&#x3A;article&#x3A;author" content="La&#x20;Redazione&#x20;di&#x20;Latinaoggi.eu">
<meta property="twitter&#x3A;url" content="https&#x3A;&#x2F;&#x2F;www.latinaoggi.eu&#x2F;news&#x2F;cronaca&#x2F;88830&#x2F;pulizie-al-pub-e-invece-si-radunano-per-ascoltare-musica-scattano-le-denunce">
<meta property="twitter&#x3A;title" content="Pulizie&#x20;al&#x20;pub&#x20;e&#x20;invece&#x20;si&#x20;radunano&#x20;per&#x20;ascoltare&#x20;musica,&#x20;scattano&#x20;le&#x20;denunce">
<meta property="twitter&#x3A;description" content="Violano&#x20;il&#x20;Dpcm&#x20;di&#x20;contrasto&#x20;al&#x20;Coronavirus&#x20;radunandosi&#x20;in&#x20;cinque&#x20;all&#x27;ex&#x20;disco&#x20;pub&#x20;in&#x20;via&#x20;Calabria,&#x20;intervengono&#x20;i&#x20;carabinieri.&#x20;I&#x20;giovani&#x20;ora&#x20;rischiano&#x20;una&#x20;denuncia">
<meta property="twitter&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.latinaoggi.eu&#x2F;download&#x2F;img&#x2F;full&#x2F;88830_79ygc5n.jpg">
<meta property="keywords" content="fingono,fare,pulizie,radunano,festa,club,aprilia,via&#x20;calabria">
<meta http-equiv="X-UA-Compatible" content="IE&#x3D;edge">

    <link href="/st/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">



    <link rel="author" href="https://plus.google.com/105732605038250174550" />
    
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/css/bootstrap.min.css" integrity="sha384-MCw98/SFnGE8fJT3GXwEOngsV7Zt27NXFoaoApmYm81iuXoPkFOJwJ8ERdknLPMO" crossorigin="anonymous">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css"
          integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU"
          crossorigin="anonymous">
    
    <link rel="stylesheet" href="/min/?g=css_v2" />
    
    
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
    <script
        src="https://code.jquery.com/jquery-3.3.1.min.js"
        integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8="
        crossorigin="anonymous"></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> 

<script> 
    var googletag = googletag || {}; 
    googletag.cmd = googletag.cmd || []; 
</script> 
<script> 
    googletag.cmd.push(function() { 
        googletag.slot1=googletag.defineSlot('/114167959/LB01_300x250', [300, 250], 'div-gpt-ad-1491293850203-0').addService(googletag.pubads()); 
        googletag.slot2=googletag.defineSlot('/114167959/LB02_300x250', [300, 250], 'div-gpt-ad-1491293895895-0').addService(googletag.pubads()); 
        googletag.slot3=googletag.defineSlot('/114167959/LB03_300x250', [300, 250], 'div-gpt-ad-1491293927706-0').addService(googletag.pubads()); 
        googletag.slot4=googletag.defineSlot('/114167959/LB04_300x250', [300, 250], 'div-gpt-ad-1491293949292-0').addService(googletag.pubads()); 
        googletag.slot5=googletag.defineSlot('/114167959/LB05_300x250', [300, 250], 'div-gpt-ad-1491293968514-0').addService(googletag.pubads()); 
        googletag.slot6=googletag.defineSlot('/114167959/LB06_300x250', [300, 250], 'div-gpt-ad-1543339854354-0').addService(googletag.pubads()); 
        googletag.slot7=googletag.defineSlot('/114167959/SKIN_LT', [1, 1], 'div-gpt-ad-1508767335910-0').addService(googletag.pubads()); 
        googletag.slot8=googletag.defineSlot('/114167959/IN_CONTENT_LT', [1, 1], 'div-gpt-ad-1517587990674-0').addService(googletag.pubads()); 
        googletag.slot9=googletag.defineSlot('/114167959/L_970x250', [970, 250], 'div-gpt-ad-1517588158398-0').addService(googletag.pubads()); 
        googletag.slot10=googletag.defineSlot('/114167959/L_728x90', [728, 90], 'div-gpt-ad-1517588222515-0').addService(googletag.pubads()); 
        googletag.slot11=googletag.defineSlot('/114167959/FloorVideoLT', [1, 1], 'div-gpt-ad-1513764973274-0').addService(googletag.pubads()); 
        googletag.slot12=googletag.defineSlot('/114167959/FloorLT', [1, 1], 'div-gpt-ad-1513764925853-0').addService(googletag.pubads()); 
        googletag.slot13=googletag.defineSlot('/114167959/LT_RACCOMANDATI', [1, 1], 'div-gpt-ad-1547048290843-0').addService(googletag.pubads()); 
        googletag.pubads().enableSingleRequest(); 
	googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().refresh([googletag.slot1, googletag.slot2, googletag.slot3, googletag.slot4, googletag.slot5, googletag.slot6, googletag.slot7, googletag.slot8, googletag.slot9, googletag.slot10, googletag.slot11, googletag.slot12, googletag.slot13]); 
        googletag.enableServices(); 
    }); 
</script>




<!-- DFP -->
<link rel="dns-prefetch" href="//exmarketplace.com"/>
<script async src="https://cdn.exmarketplace.com/bidder/prebid.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/adsbooster.js"></script>
<script src="https://cdn.exmarketplace.com/bidder/latinaoggi/latinaoggi.dfp.js"></script>
<!--CMP -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #000 !important;
        border-color: #000 !important;
    }
    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #000 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #000 !important;
    }
    .qc-cmp-button {
        color: #fff !important;
    }
    .qc-cmp-button.qc-cmp-secondary-button {
        color: #000 !important;
    }
    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color:#ffffff !important;
    }
    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #000 !important;
        background-color: transparent !important;
    }
    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #000 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }
    .qc-cmp-ui {
        background-color: #fff !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
        background-color: #000 !important;
        border-color: #000 !important;
    }
    a.qc-cmp-persistent-link {
        z-index: 1;
        bottom: 41px !important;
    }
</style>
<!-- -->
</head>
<body id="body" class="style-skin tpl-v2">
<div id="c01" style="display: none;">


<noscript id="deferred-styles">
    <link rel="stylesheet" href="/min/?g=css_inline_v2" />
    <link href="https://fonts.googleapis.com/css?family=Saira+Extra+Condensed:300,400,500,700,800|Lato:400,700" rel="stylesheet">
    <link href="&#x2F;min&#x2F;&#x3F;g&#x3D;css_page_v2" media="" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;st&#x2F;img&#x2F;favicon.ico" rel="shortcut&#x20;icon" type="image&#x2F;vnd.microsoft.icon"></noscript>
<script>
    var loadDeferredStyles = function() {
        var addStylesNode = document.getElementById("deferred-styles");
        var replacement = document.createElement("div");
        replacement.innerHTML = addStylesNode.textContent;
        document.body.appendChild(replacement)
        addStylesNode.parentElement.removeChild(addStylesNode);
        window.setTimeout(function(){
            var body = document.getElementById("c01");
            body.style.display = 'block';
//            var l01 = document.getElementById("l01");
//            l01.style.display = 'none';
        }, 0);

    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame ||
        webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>


<div class="hidden-xs hidden-sm"><div style="display: none;" id="container-skin-top"></div></div>
<input type="hidden" value="" id="url_skin" />




<div class="tpl-v2-home header-top container">
    <nav class="navbar navbar-expand-lg navbar-light bg-light">
        <div class="collapse navbar-collapse" id="navbarText">
            <ul class="list-inline social-media mr-auto">

                <li class="list-inline-item"><a href="https://www.facebook.com/latinaoggieditoriale?ref=ts&fref=ts" target="_blank" hidefocus="true"><i class="fab fa-facebook-f facebook"></i></a></li>
                <li class="list-inline-item"><a href="https://twitter.com/LatinaOggi" target="_blank" hidefocus="true"><i class="fab fa-twitter twitter"></i></a></li>
                <li class="list-inline-item"><a href="https://www.instagram.com/latinaoggi/" target="_blank" hidefocus="true"><i class="fab fa-instagram instagram"></i></a></li>
                <li class="list-inline-item"><a href="https://plus.google.com/105732605038250174550" target="_blank" hidefocus="true"><i class="fab fa-google-plus-g google"></i></a></li>
                <li class="list-inline-item"><a href="https://t.me/latinaoggi" target="_blank" hidefocus="true"><i class="fab fa-telegram-plane facebook"></i></a></li>
                <li class="list-inline-item"><a href="/rss" target="_blank" hidefocus="true"><i class="fas fa-rss rss"></i></a></li>
                <li class="list-inline-item"><a href="/info/contact-us"><i class="fa fa-envelope mail "></i></a></li>
            </ul>
            <span class="navbar-text navbar-menu-right">
                <ul class="navbar-nav">
                    <li class="nav-item"><a href="/info/contact-us" class="pull-left btn-xs">Contattaci</a></li>
                    <li class="nav-item"><a href="/info/privacy" class="pull-left btn-xs">Privacy policy</a></li>
                    <li class="nav-item"><a href="/info/privacy#info_cookie_ancor" class="pull-left btn-xs">Informativa sui Cookie</a></li>
                    <li class="nav-item"><a href="/st/cod_autoregolamentazione_europee_amm_pg_260519.pdf"><span class="language">Codice di autoregolamentazione</span></a></li>
                </ul>
            </span>
            <span id="box-login" class="navbar-text navbar-menu-right">
            <a href="/login" class="btn-xs">Login</a>
        </div>
    </nav>

    <div class="col text-right"  style="display: none;">
        <div class="btn-group">
                        <a href="/info/contact-us" class="pull-left btn-xs">Contattaci</a>
            <a href="/info/privacy" class="pull-left btn-xs">Privacy policy</a>
            <a href="/info/privacy#info_cookie_ancor" class="pull-left btn-xs">Informativa sui Cookie</a>
        </div>
    </div>
</div>


<div class="tpl-v2-home header_mobile" id="header_mobile">
    <div class="container-header">
        <div class="a-menu-mobile" id="open_menu_mobile">
            <a href="javascript:;" onclick="openMenuMobile()"><i class="fas fa-bars menu-mobile"></i></a>
        </div>
        <div class="a-menu-mobile" id="close_menu_mobile" style="display: none;">
            <a href="javascript:;" onclick="closeMenuMobile()"><i class="fas fa-times menu-mobile"></i></a>
        </div>
        <div class="a-logo-header">
            <div class="row">
                <div class="col-md-5">
                    <a class="" href="/" title="Latina Oggi, quotidiano della provincia di Latina">
                        <i class="sprite_logo logo-header"></i>
                    </a>
                    <span id="last_update_page"></span>
                </div>
                <div class="col" id="box_edicola_digitale">
                    
                </div>
            </div>
        </div>
        <div class="a-journal-mobile" id="open_menu_newspaper_mobile">
            <a href="javascript:;" onclick="openMenuNewspaperMobile()"><i class="fas fa-newspaper"></i></a>
        </div>
        <div class="a-journal-mobile" id="close_menu_newspaper_mobile" style="display: none;">
            <a href="javascript:;" onclick="closeMenuNewspaperMobile()"><i class="far fa-newspaper"></i></a>
        </div>
    </div>
    <div id="a-navbar-start"></div>
    <div class="a-navbar" id="a-navbar">
        <nav class="navbar navbar-expand-md">
            <div class="collapse navbar-collapse" id="navbarNav">
                

<ul class="navbar-nav mr-auto primary_navbar">
<!--    <li class="logo_menu" >-->
<!--        <i class="sprite_logo sprite_logo-ciociaria_oggi_tr_w" style="height: 50px; margin: 2px 0; " ></i>-->
<!--    </li>-->
<!--    <li class="nav-item" id="open_menu_mobile_d">-->
<!--        <a class="nav-link" href="javascript:;" onclick="openMenuMobile()"><i class="fas fa-bars menu-mobile"></i>&nbsp;&nbsp;Menu</a>-->
<!--    </li>-->
<!--    <li class="nav-item"  id="close_menu_mobile_d" style="display: none;">-->
<!--        <a class="nav-link" href="javascript:;" onclick="closeMenuMobile()"><i class="fas fa-times menu-mobile"></i>&nbsp;&nbsp;Chiudi</a>-->
<!--    </li>-->
<!--    -->
    <li class="nav-item dropdown">
        <a class="nav-link" href="javascript:dropDownMenu('#navbarDropdownMenu');" id="navbarDropdownMenu" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">
            <div class="menu-button" id="menu-button">
                <div class="bar"></div>
                <div class="bar"></div>
                <div class="bar"></div>
            </div>
<!--            &nbsp;&nbsp;Menu-->
        </a>
        <div class="dropdown-menu menu-completo" aria-labelledby="navbarDropdownMenu" id="navbarDropdownMenu_div">
            <div id="sup_container_menu_mobile" class="tpl-v2-home">
    <div class="container-menu-mobile container-menu-mobile-v2">
        <div class="a-menu-search">
            <i class="fas fa-search"></i>
            <form class="form-inline my-2 my-lg-0" method="get" action="/ricerca">
                <input class="form-control" type="search" placeholder="Ricerca su Latina Oggi" name="q" aria-label="Search" style="width: 100%;">
            </form>
        </div>
        <div id="a-menu-list" class="a-menu-list">
            
                    <div class="menu-category-col container-menu-category-col">
                        <div class="name-sub-menu a-name-sub-menu">
                            <h4><a class="sub-menu" href="/news" title="">News</a></h4>
                        </div>

                        <div class="a-container-menu-list">
                                                    <div class="container-menu-list ">
                                                                    <div>
                                        <h6><a href="/news/news" title="Ultime news della provincia di frosinone">News</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/news/cronaca" title="notizie di cronaca della provincia di Frosinone">Cronaca</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/news/politica" title="notizie di politica della provincia di Frosinone">Politica</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/news/attualita" title="notizie di Attualità della provincia di Frosinone">Attualità</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/news/servizi" title="notizie di Servizi e utilità della provincia di Frosinone">Servizi</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/news/salute" title="notizie di Sanità e salute della provincia di Frosinone">Salute</a></h6>
                                    </div>
                                                            </div>
                        </div>
                    </div>
                                            
                                                                <!--<h6><a class="sub-menu"
                           href="/news">News</a></h6>-->
                    
                    <div class="menu-category-col container-menu-category-col">
                        <div class="name-sub-menu a-name-sub-menu">
                            <h4><a class="sub-menu" href="/sport" title="">Sport</a></h4>
                        </div>

                        <div class="a-container-menu-list">
                                                    <div class="container-menu-list ">
                                                                    <div>
                                        <h6><a href="/sport/latina-calcio" title="notizie sulla squadra del Latina Calcio">Latina Calcio</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/sport/altri-sport" title="notizie dedicate allo sport della provincia di Frosinone">Altri Sport</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/sport/calcio-dilettanti" title="notizie di calcio dilettanti della provincia di Frosinone">Calcio Dilettanti</a></h6>
                                    </div>
                                                            </div>
                        </div>
                    </div>
                                            
                                                                <!--<h6><a class="sub-menu"
                           href="/sport">Sport</a></h6>-->
                    
                    <div class="menu-category-col container-menu-category-col">
                        <div class="name-sub-menu a-name-sub-menu">
                            <h4><a class="sub-menu" href="/cultura-e-spettacoli" title="">Cultura & Spettacoli</a></h4>
                        </div>

                        <div class="a-container-menu-list">
                                                    <div class="container-menu-list ">
                                                                    <div>
                                        <h6><a href="/cultura-e-spettacoli/cinema" title="notizie di cinema della provincia di Frosinone">Cinema</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/cultura-e-spettacoli/tempo-libero" title="notizie sul tempo libero da trascorrere nella provincia di Frosinone">Tempo Libero</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/cultura-e-spettacoli/eventi" title="notizie sugli eventi che si svolgono nella provincia di Frosinone">Eventi</a></h6>
                                    </div>
                                                            </div>
                        </div>
                    </div>
                                            
                                                                <!--<h6><a class="sub-menu"
                           href="/cultura-e-spettacoli">Cultura & Spettacoli</a></h6>-->
                    
                    <div class="menu-category-col container-menu-category-col">
                        <div class="name-sub-menu a-name-sub-menu">
                            <h4><a class="sub-menu" href="#" title="zone">Zone</a></h4>
                        </div>

                        <div class="a-container-menu-list">
                                                    <div class="container-menu-list ">
                                                                    <div>
                                        <h6><a href="/comune/latina" title="Comuni di Latina">Latina</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/area/golfo" title="area dei comuni del golfo">Golfo</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/area/litorale" title="area dei comuni del litorale">Litorale</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/area/area-nord" title="comuni dell'area nord di Frosinone">Area Nord</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/area/area-lepini" title="comuni dell'area lepini">Area Lepini</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/area/altre-zone" title="Altre Zone della provincia di Latina">Altre Zone</a></h6>
                                    </div>
                                                            </div>
                        </div>
                    </div>
                                                                <div class="menu-category-col container-menu-category-col">
                        <div class="name-sub-menu a-name-sub-menu">
                            <h4><a class="sub-menu " data-target="#collapseComuni" title="tutti i comuni" aria-expanded="false" aria-controls="collapseExample" data-toggle="collapse" href="#collapseComuni"><i class="fas fa-angle-down"></i>&nbsp;&nbsp;Tutti i Comuni</a></h4>
                        </div>
                        <div class="collapse" id="collapseComuni" style="font-size: 0.8em;">
                            <div class="container-menu-list" >
                                                                    <a href="/comune/anzio" >Anzio</a>
                                                                        <a href="/comune/aprilia" >Aprilia</a>
                                                                        <a href="/comune/ardea" >Ardea</a>
                                                                        <a href="/comune/artena" >Artena</a>
                                                                        <a href="/comune/bassiano" >Bassiano</a>
                                                                        <a href="/comune/campodimele" >Campodimele</a>
                                                                        <a href="/comune/castelforte" >Castelforte</a>
                                                                        <a href="/comune/cisterna-di-latina" >Cisterna di Latina</a>
                                                                        <a href="/comune/cori" >Cori</a>
                                                                        <a href="/comune/fondi" >Fondi</a>
                                                                        <a href="/comune/formia" >Formia</a>
                                                                        <a href="/comune/gaeta" >Gaeta</a>
                                                                        <a href="/comune/itri" >Itri</a>
                                                                        <a href="/comune/lariano" >Lariano</a>
                                                                        <a href="/comune/latina" >Latina</a>
                                                                        <a href="/comune/lenola" >Lenola</a>
                                                                        <a href="/comune/maenza" >Maenza</a>
                                                                        <a href="/comune/minturno" >Minturno</a>
                                                                        <a href="/comune/monte-san-biagio" >Monte San Biagio</a>
                                                                        <a href="/comune/nettuno" >Nettuno</a>
                                                                        <a href="/comune/norma" >Norma</a>
                                                                        <a href="/comune/pomezia" >Pomezia</a>
                                                                        <a href="/comune/pontinia" >Pontinia</a>
                                                                        <a href="/comune/ponza" >Ponza</a>
                                                                        <a href="/comune/priverno" >Priverno</a>
                                                                        <a href="/comune/prossedi" >Prossedi</a>
                                                                        <a href="/comune/rocca-massima" >Rocca Massima</a>
                                                                        <a href="/comune/roccagorga" >Roccagorga</a>
                                                                        <a href="/comune/roccasecca-dei-volsci" >Roccasecca Dei Volsci</a>
                                                                        <a href="/comune/sabaudia" >Sabaudia</a>
                                                                        <a href="/comune/san-felice-circeo" >San Felice Circeo</a>
                                                                        <a href="/comune/santi-cosma-e-damiano" >Santi Cosma e Damiano</a>
                                                                        <a href="/comune/sermoneta" >Sermoneta</a>
                                                                        <a href="/comune/sezze" >Sezze</a>
                                                                        <a href="/comune/sonnino" >Sonnino</a>
                                                                        <a href="/comune/sperlonga" >Sperlonga</a>
                                                                        <a href="/comune/spigno-saturnia" >Spigno Saturnia</a>
                                                                        <a href="/comune/terracina" >Terracina</a>
                                                                        <a href="/comune/velletri" >Velletri</a>
                                                                        <a href="/comune/ventotene" >Ventotene</a>
                                                                    </div>
                            </div>
                        </div>
                        
                                                                <!--<h6><a class="sub-menu"
                           href="#">Zone</a></h6>-->
                            </div>
        <div class="a-menu-network">
            <div class="a-menu-social">
                <a href="https://www.facebook.com/latinaoggieditoriale?ref=ts&fref=ts" target="_blank"><i class="fab fa-facebook-f"></i></a>
                <a href="https://plus.google.com/105732605038250174550" target="_blank"><i class="fab fa-google-plus-g"></i></a>
                <a href="https://twitter.com/LatinaOggi" target="_blank"><i class="fab fa-twitter"></i></a>
                <a href="https://www.instagram.com/latinaoggi/" target="_blank"><i class="fab fa-instagram"></i></a>
                <a href="https://t.me/latinaoggi" target="_blank"><i class="fab fa-telegram-plane"></i></a>
                <a href="mailto:redazionelt@editorialeoggi.info" target="_blank"><i class="fas fa-at"></i></a>
                <a href="/newsletter" target="_blank"><i class="far fa-envelope-open"></i></a>
                <a href="/rss" target="_blank"><i class="fas fa-rss"></i></a>
            </div>

            <div class="a-menu-app">
                <div style="color: #808080;height: 25px; text-align: right;margin: 20px auto;display: inline-block;">
                    <div class="sprite_logo sprite_logo_android"></div>
                    <div class="sprite_logo sprite_logo_ios"></div>
                </div>
            </div>
<!--            <div class="a-menu-edicola">-->
<!--                edicola digitale<br />-->
<!--                <a href="javascript:gotoEdicolaDigitale('http://edicoladigitale.ilromanista.eu/ilromanista/index.jsp')" target="_blank"><img src="https://www.ciociariaoggi.it/img/edicola.jpg?t=xdi966" class="img-responsive"></a>-->
<!--            </div>-->
        </div>
    </div>
</div>

<div id="sup_container_menu_newspaper_mobile" class="tpl-v2-home">
    <div class="" id="newspaper_mobile">
        
    </div>
</div>        </div>
    </li>
<!--    <li class="nav-item">-->
<!--        <a class="nav-link" href="/">Home</a>-->
<!--    </li>-->
            <li class="nav-item ">
                            <a class="sub-menu nav-link" href="/">Home</a>
                    </li>
            <li class="nav-item ">
                            <a class="sub-menu nav-link" href="/news/cronaca">Cronaca</a>
                    </li>
            <li class="nav-item ">
                            <a class="sub-menu nav-link" href="/news/politica">Politica</a>
                    </li>
            <li class="nav-item ">
                            <a class="sub-menu nav-link" href="/sport">Sport</a>
                    </li>
            <li class="nav-item ">
                            <a class="sub-menu nav-link" href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/?group=latinaoggi">Edicola</a>
                    </li>
        <i class="sprite_logo sprite_logo-ciociaria_logo_md_white" style=""></i>
</ul>
<form class="form-inline my-2 my-lg-0" method="get" action="/ricerca">
    <input class="form-control mr-sm-2" type="search" placeholder="Ricerca su Latina Oggi" name="q" aria-label="Search">
    <button class="btn btn-info my-2 my-sm-0" type="submit"><i class="fas fa-search"></i></button>
</form>


            </div>
        </nav>
    </div>
    <div id="menu_mobile"></div>
</div>

<script type="application/javascript">
    $(document).ready(function() {

        var box_edicola_digitale = '<div style="position: relative;height: 100%;" class="hidden-xs">' +
            '<div style="position: absolute;width: 100%;background-color: #34495e;height: 5px;  top: 155px;z-index: 2;"></div>' +
            '<a href="http:////edicoladigitale.editorialeoggi.info/editorialeoggi/books/991111latinaoggi/index.html" target="_blank">' +
            '<div class="edicola-box" style="right: 180px;">' +
            '<img class="lazyload" src="https://www.latinaoggi.eu/img/edicola.jpg?t=q728sq" >' +
            '<button class="btn btn-danger">Leggi</button>' +
            '</div>' +
            '</a>' +
            '<a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/books/quimagazine/2018/21181016quimagazine/index.html#/1/" target="_blank">' +
            '<div class="edicola-box"  style="right: 0;">' +
            '<img class="lazyload" src="https://www.latinaoggi.eu/img/quimagazine.jpg?t=q64wsu" >' +
            '<button class="btn btn-danger">Leggi</button>' +
            '</div>' +
            '</a>' +
            '</div>';

        var box_edicola_digitale_mobile = '' +
            '<div class="edicola-box-m text-center">' +
            '<a href="http:////edicoladigitale.editorialeoggi.info/editorialeoggi/books/991111latinaoggi/index.html" target="_blank">' +
            '<img class="lazyload" src="https://www.latinaoggi.eu/img/edicola.jpg?t=q728sq" >' +
            '</a>' +
            '<div style="display: inline-block">' +
            '<a href="http:////edicoladigitale.editorialeoggi.info/editorialeoggi/books/991111latinaoggi/index.html" target="_blank" class="btn btn-danger">Leggi</a><br>' +
            '<a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/includes/shop/list_products.jsp?testata=latinaoggi" target="_blank" class="btn btn-danger">Abbonati</a>' +
            '</div>' +
            '</div>' +
            '<div class="edicola-box-m text-center">' +
            '<a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/books/quimagazine/2018/21181016quimagazine/index.html#/1/" target="_blank">' +
            '<img class="lazyload" src="https://www.latinaoggi.eu/img/quimagazine.jpg?t=q64wsu" >' +
            '</a>' +
            '<div style="display: inline-block">' +
            '<a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/books/quimagazine/2018/21181016quimagazine/index.html#/1/" target="_blank" class="btn btn-danger">Leggi</a>' +
            '</div>' +
            '</div>' +
            '';

        if(!MOBILE_SITE){
            $("#box_edicola_digitale").html(box_edicola_digitale);
        }else{
            $("#newspaper_mobile").html(box_edicola_digitale_mobile);
            lazyload();
        }
    });
</script>
<div class="container container-body">
        <section id="content-body">
        <!-- MAIN CONTENT -->
        <script type="application/ld+json">
{"@context":"http:\/\/schema.org", "@type":"NewsArticle", "mainEntityOfPage":{"@type":"WebPage", "@id":"https:\/\/www.latinaoggi.eu\/news\/cronaca\/88830\/pulizie-al-pub-e-invece-si-radunano-per-ascoltare-musica-scattano-le-denunce"},"headline":"Pulizie al pub e invece si radunano per ascoltare musica, scattano le denunce", "name":"Pulizie al pub e invece si radunano per ascoltare musica, scattano le denunce", "description":"Violano il Dpcm di contrasto al Coronavirus radunandosi in cinque all'ex disco pub in via Calabria, intervengono i carabinieri. I giovani ora rischiano una denuncia","articleSection":"News, Cronaca","image":[ {"@type":"ImageObject","url":"https://www.latinaoggi.eu/download/img/full/88830_79ygc5n.jpg?t=q71myh"}],"datePublished":"2020-03-12T09:00:02+01:00", "dateModified":"2020-03-12T09:00:02+01:00","author":{"@type":"Person","name":"La Redazione"},"publisher":{"@type":"Organization","name":"Latina Oggi","url":"https:\/\/www.latinaoggi.eu","logo":{"@type":"ImageObject","url":"https://www.latinaoggi.eu/st/img/latinaoggi_logo200.png", "width":200, "height":59},"sameAs":["https:\/\/www.facebook.com\/latinaoggieditoriale?ref=ts&fref=ts","https:\/\/twitter.com\/LatinaOggi","https:\/\/plus.google.com\/105732605038250174550","https:\/\/www.instagram.com\/latinaoggi\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+3907731728199","contactType":"technical support"}}}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"MediaObject","associatedArticle":[{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.latinaoggi.eu\/news\/cronaca\/88425\/minacce-e-botte-alla-convivente-uomo-arrestato-nel-giorno-della-festa-delle-donne"},"headline":"Minacce e botte alla convivente: uomo arrestato nel giorno della Festa delle Donne","name":"Minacce e botte alla convivente: uomo arrestato nel giorno della Festa delle Donne","description":"Un uomo di 35 anni è stato arrestato dai carabinieri a Campoverde di Aprilia: contestati i maltrattamenti contro familiari conviventi. Ecco i dettagli","articleSection":"News, Cronaca","publisher":{"@type":"Organization","name":"Latina Oggi","url":"https:\/\/www.latinaoggi.eu","logo":{"@type":"ImageObject","url":"https://www.latinaoggi.eu/st/img/latinaoggi_logo200.png", "width":200, "height":59},"sameAs":["https:\/\/www.facebook.com\/latinaoggieditoriale?ref=ts&fref=ts","https:\/\/twitter.com\/LatinaOggi","https:\/\/plus.google.com\/105732605038250174550","https:\/\/www.instagram.com\/latinaoggi\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+3907731728199","contactType":"technical support"}},  "image":[{"@type":"ImageObject","url":"https://www.latinaoggi.eu/download/img/full/88425_1477297871902.jpg?t=q6vfty"}],"datePublished":"2020-03-08T12:15:02+01:00","dateModified":"2020-03-08T12:15:02+01:00","author":{"@type":"Person","name":"La Redazione"}},{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.latinaoggi.eu\/news\/cronaca\/88669\/mercati-sospesi-nel-fine-settimana-e-ingressi-contingentati-in-comune"},"headline":"Coronavirus, mercati sospesi nel week end e ingressi contingentati ad Aprilia","name":"Coronavirus, mercati sospesi nel week end e ingressi contingentati ad Aprilia","description":"Ecco le nuove misure introdotte dal Comune di Aprilia per adeguare i servizi secondo le disposizione del decreto di contrasto al Coronavirus","articleSection":"News, Cronaca","publisher":{"@type":"Organization","name":"Latina Oggi","url":"https:\/\/www.latinaoggi.eu","logo":{"@type":"ImageObject","url":"https://www.latinaoggi.eu/st/img/latinaoggi_logo200.png", "width":200, "height":59},"sameAs":["https:\/\/www.facebook.com\/latinaoggieditoriale?ref=ts&fref=ts","https:\/\/twitter.com\/LatinaOggi","https:\/\/plus.google.com\/105732605038250174550","https:\/\/www.instagram.com\/latinaoggi\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+3907731728199","contactType":"technical support"}},  "image":[{"@type":"ImageObject","url":"https://www.latinaoggi.eu/download/img/full/88669_79xvhn1.jpg?t=q6zjsb"},{"@type":"ImageObject","url":"https://www.latinaoggi.eu/download/img/full/88669_79xvicw.jpg?t=q6zju7"}],"datePublished":"2020-03-10T18:00:03+01:00","dateModified":"2020-03-10T18:00:03+01:00","author":{"@type":"Person","name":"La Redazione"}},{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.latinaoggi.eu\/news\/cronaca\/88201\/coronavirus-arrivano-le-tende-per-il-pre-triage-ad-aprilia"},"headline":"Coronavirus, arrivano le tende per il pre triage ad Aprilia","name":"Coronavirus, arrivano le tende per il pre triage ad Aprilia","description":"Anche la Clinica Città di Aprilia addotta la misura","articleSection":"News, Cronaca","publisher":{"@type":"Organization","name":"Latina Oggi","url":"https:\/\/www.latinaoggi.eu","logo":{"@type":"ImageObject","url":"https://www.latinaoggi.eu/st/img/latinaoggi_logo200.png", "width":200, "height":59},"sameAs":["https:\/\/www.facebook.com\/latinaoggieditoriale?ref=ts&fref=ts","https:\/\/twitter.com\/LatinaOggi","https:\/\/plus.google.com\/105732605038250174550","https:\/\/www.instagram.com\/latinaoggi\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+3907731728199","contactType":"technical support"}},  "image":[{"@type":"ImageObject","url":"https://www.latinaoggi.eu/download/img/full/88201_79vsp02.jpg?t=q6s2oz"},{"@type":"ImageObject","url":"https://www.latinaoggi.eu/download/img/full/88201_79vsp01.jpg?t=q6s2oy"}],"datePublished":"2020-03-06T16:30:02+01:00","dateModified":"2020-03-06T16:30:03+01:00","author":{"@type":"Person","name":"La Redazione"}}]}
</script>
    
<nav class="a-navbar-comuni a-navbar-comuni-area" style="">
    <ul class="nav nav-comuni">
        <li class="area"><a href="/area/latina">LATINA</a></li>
        <li class="area"><a href="/area/golfo">GOLFO</a></li>
        <li class="area"><a href="/area/litorale">LITORALE</a></li>
        <li class="area"><a href="/area/nord">AREA NORD</a></li>
        <li class="area"><a href="/area/lepini">AREA LEPINI</a></li>
    </ul>
</nav>

<nav class="a-navbar-comuni a-navbar-comuni-comuni" style="">
    <ul class="nav nav-comuni">
        <li class="comune"><a href="/comune/latina">LATINA</a></li>
        <li class="comune"><a href="/comune/aprilia">APRILIA</a></li>
        <li class="comune"><a href="/comune/cisterna-di-latina">CISTERNA</a></li>
        <li class="comune"><a href="/comune/sezze">SEZZE</a></li>
        <li class="comune"><a href="/comune/sabaudia">SABAUDIA</a></li>
        <li class="comune"><a href="/comune/san-felice-circeo">CIRCEO</a></li>
        <li class="comune"><a href="/comune/terracina">TERRACINA</a></li>
        <li class="comune"><a href="/comune/fondi">FONDI</a></li>
        <li class="comune"><a href="/comune/formia">FORMIA</a></li>
        <li class="comune"><a href="/comune/gaeta">GAETA</a></li>
        <li class="comune"><a href="/comune/nettuno">NETTUNO</a></li>
        <li class="comune"><a href="/comune/anzio">ANZIO</a></li>
        <li class="comune"><a href="/comune/pomezia">POMEZIA</a></li>
    </ul>
</nav>

<style>
    /*.a-navbar-comuni{display: none;}*/
    .a-navbar-comuni ul.nav li{
        padding: 0 8px;
        font-size: 1em;
    }
    .a-navbar-comuni ul.nav-comuni li.area a {
        color: #fff;
    }

    .a-navbar-comuni-area {
        margin: -15px -15px 0;
        padding: 0;
        background-color: #2b92ff;
        display: inline-block;
        width: 314px;
    }

    .a-navbar-comuni-comuni {
        margin: 0 -15px 0 0;
        background: #dcedff;
        display: inline-block;
        width: calc(100% - 272px);
    }



    @media (max-width: 768px) {
        .a-navbar-comuni-area, .a-navbar-comuni-comuni{
            display: flex;
            margin: 0 -15px;
            width: auto;
        }
    }
</style>
<div class="row" id="breadcrump">
    <div class="col">
        <nav aria-label="breadcrumb">
            <ol class="breadcrumb">
                                    <li class="breadcrumb-item " aria-current="page"><a href="/news" title="" class=""><i class="fa fa-home"></i> News</a></li>
                                    <li class="breadcrumb-item " aria-current="page"><a href="/news/cronaca" title="" class=""><i class=""></i> Cronaca</a></li>
                                    <li class="breadcrumb-item active" aria-current="page"><a href="/news/cronaca/88830/pulizie-al-pub-e-invece-si-radunano-per-ascoltare-musica-scattano-le-denunce" title="" class="active"><i class=""></i> Pulizie al pub e invece si radunano per ascoltare musica, scattano le denunce</a></li>
                
                        </ol>
        </nav>
    </div>
</div>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><div class='a-p1-banner-900' style='' ></div><div class='a-p1-check-article-1' style='' ></div><div class='box-container-skin-top-mobile' style='margin: 0 auto; margin-bottom: 60px;' ><div class='' style='' id='container-skin-top-mobile'></div></div><div class='article container-page' style='' ><div class='a-p1-banner-2' style='' >

<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_2">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM2_300x250" style="">
                <!-- /114167959/LB02_300x250 -->
<div id='div-gpt-ad-1491293895895-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491293895895-0'); });
</script>
</div>             </div>
        </div>
    </div>
</div>




</div><div class='a-p1-title' style='' ><h2><span class="eyelet">Cronaca</span></h2>
<h1 class="article-title title-ae">Pulizie al pub e invece si radunano per ascoltare musica, scattano le denunce</h1>
<h3 class="sub-title-ae">
            <span class="capitalize comune"><a href="/comune/aprilia" target="_blank" title="altri articoli di Aprilia">Aprilia</a></span>
                 - Violano il Dpcm di contrasto al Coronavirus radunandosi in cinque all'ex disco pub in via Calabria, intervengono i carabinieri. I giovani ora rischiano una denuncia    </h3></div><div class='a-p1-gallery figure' style='' ><div class="glider-contain" id="glider_container_gallery" style="margin-bottom: 0; width: 100%;">
    <div class="glider sw-gallery" itemscope itemtype="http://schema.org/ImageGallery"  id="glider-gallery" style="width: 100%;">

                <figure itemprop="associatedMedia" itemscope
                    itemtype="http://schema.org/ImageObject" style="width: 100% !important; display: block;">
                <a href="/download/img/full/88830_79ygc5n.jpg?t=q71myh" itemprop="contentUrl" data-size="640x352">
                    <img src="/download/img/medium/88830_79ygc5n.jpg?t=q71myh"
                         data-image="/download/img/full/88830_79ygc5n.jpg?t=q71myh"
                         data-size="640x352"
                         itemprop="thumbnail"
                         alt=""
                         data-description=""
                         style="width: 100%; object-fit: cover; object-position: 50% 25%;"
                    />
                </a>
                <figcaption itemprop="caption description" style="display: none;"></figcaption>
                <!--                style="width: 100%; height: 350px;"-->
            </figure>
        </div>
    </div>
<script>
        $(document).ready(function () {
        initPhotoSwipeFromDOM('.sw-gallery');
    });

</script>


<link rel="stylesheet" href="/st/assets/glider.js/glider.min.css">
<link rel="stylesheet" href="/st/assets/photo-swipe/dist/photoswipe.css">
<link rel="stylesheet" href="/st/assets/photo-swipe/dist/default-skin/default-skin.css">


<script src="/st/assets/glider.js/glider.js?t=q0rxgt"></script>
<script src="/st/assets/photo-swipe/dist/photoswipe.min.js?t=q1trog"></script>
<script src="/st/assets/photo-swipe/dist/photoswipe-ui-default.min.js?t=q4ku1u"></script>
<script src="/st/js/photoswipe.js?t=q1trnb"></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


    

</div><div class='a-p1-left-column' style='' >

<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_3">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM3_300x250" style="">
                <!-- /114167959/LB03_300x250 -->
<div id='div-gpt-ad-1491293927706-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491293927706-0'); });
</script>
</div>             </div>
        </div>
    </div>
</div>




    <div class="box_related">
        <div class="bd bd-top bd-cl-0"></div>
        <div class="bd bd-left bd-cl-0"></div>
        <div class="" >
            <div class="section-title-wr no-hide">
                <h3 class="section-title left"><span>Articoli Correlati</span></h3>
            </div>
                        <div class="container_related">
                                        <div class="a-related-01">
                        <a href="/news/cronaca/88425/minacce-e-botte-alla-convivente-uomo-arrestato-nel-giorno-della-festa-delle-donne" class="" hidefocus="true">
                            <div class="article-image">
                                <img src="/st/img/lat_loading.gif" class="lazyload" data-src="/download/img/thumb/88425_1477297871902.jpg?t=q6vfty" alt="">
                            </div>
                        </a>
                    </div>
                                        <div class="a-related-02">
                        <a href="/news/cronaca/88425/minacce-e-botte-alla-convivente-uomo-arrestato-nel-giorno-della-festa-delle-donne" class="" hidefocus="true">
                            <h3 class="title">
                                <a href="/news/cronaca/88425/minacce-e-botte-alla-convivente-uomo-arrestato-nel-giorno-della-festa-delle-donne" hidefocus="true">Minacce e botte alla convivente: uomo arrestato nel giorno della Festa delle Donne</a>
                            </h3>
                        </a>
                    </div>
                </div>
                        <div class="container_related">
                                        <div class="a-related-01">
                        <a href="/news/cronaca/88669/mercati-sospesi-nel-fine-settimana-e-ingressi-contingentati-in-comune" class="" hidefocus="true">
                            <div class="article-image">
                                <img src="/st/img/lat_loading.gif" class="lazyload" data-src="/download/img/thumb/88669_79xvhn1.jpg?t=q6zjsb" alt="Un'immagine del mercato del sabato">
                            </div>
                        </a>
                    </div>
                                        <div class="a-related-02">
                        <a href="/news/cronaca/88669/mercati-sospesi-nel-fine-settimana-e-ingressi-contingentati-in-comune" class="" hidefocus="true">
                            <h3 class="title">
                                <a href="/news/cronaca/88669/mercati-sospesi-nel-fine-settimana-e-ingressi-contingentati-in-comune" hidefocus="true">Coronavirus, mercati sospesi nel week end e ingressi contingentati ad Aprilia</a>
                            </h3>
                        </a>
                    </div>
                </div>
                        <div class="container_related">
                                        <div class="a-related-01">
                        <a href="/news/cronaca/88201/coronavirus-arrivano-le-tende-per-il-pre-triage-ad-aprilia" class="" hidefocus="true">
                            <div class="article-image">
                                <img src="/st/img/lat_loading.gif" class="lazyload" data-src="/download/img/thumb/88201_79vsp02.jpg?t=q6s2oz" alt="">
                            </div>
                        </a>
                    </div>
                                        <div class="a-related-02">
                        <a href="/news/cronaca/88201/coronavirus-arrivano-le-tende-per-il-pre-triage-ad-aprilia" class="" hidefocus="true">
                            <h3 class="title">
                                <a href="/news/cronaca/88201/coronavirus-arrivano-le-tende-per-il-pre-triage-ad-aprilia" hidefocus="true">Coronavirus, arrivano le tende per il pre triage ad Aprilia</a>
                            </h3>
                        </a>
                    </div>
                </div>
                </div>
    </div>
<div class='' style='' id='banner-scroll-start'></div><div class='banner-scroll' style='' id='banner-scroll'>

<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_4">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM4_300x250" style="">
                <!-- /114167959/LB04_300x250 -->
<div id='div-gpt-ad-1491293949292-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491293949292-0'); });
</script>
</div>             </div>
        </div>
    </div>
</div>






<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_5">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM5_300x250" style="">
                <!-- /114167959/LB05_300x250 -->
<div id='div-gpt-ad-1491293968514-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491293968514-0'); });
</script>
</div>             </div>
        </div>
    </div>
</div>




</div></div><div class='a-p1-hours' style='' >
<div class="row">
            <div class="col">
        <p class="author">La Redazione</p>
        </div>
        <div class="col">
        <p class="text-right">
                        <input type="hidden" value="1584000002" id="time_article_timestamp"/>
            <input type="hidden" value="1584000002"
                   id="time_article_timestamp_last_update"/>
            <time id="time_article">12/03/2020 09:00</time>
            <meta property="article:published_time" content="2020-03-12T09:00:02+01:00"/>
            <meta property="article:modified_time" content="2020-03-12T09:00:02+01:00"/>
        </p>
    </div>
    <div class="col" style="display: none;" id="box_visit_num">
        <p class="text-right">
            letto <span style="display: inline;" id="visit_num">3</span> volte
        </p>
    </div>
</div>
<span class="author">

</span>
</div><div class='a-p1-body figure article-st1' style='' >

<div class="mb-20">
    <div class="banner_in_article" id="ads_id_1">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM1_300x250" style="">
                <!-- /114167959/LB01_300x250 -->
<div id='div-gpt-ad-1491293850203-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491293850203-0'); });
</script>
</div>             </div>
        </div>
    </div>
</div>





<div class="box-text articleBody">
    <p>Con la scusa di provvedere alla pulizia del locale, si radunano all'interno dell'ex disco pub e associazione culturale di via Calabria ad Aprilia, ascoltando musica ad alto volume e violando di fatto le disposizioni del decreto del governo contro il coronavirus. Ora cinque persone, quattro giovani avventori e il proprietario della struttura rischiano una denuncia a piede libero. E' accaduto martedì sera dopo le 22.30 presso un locale di via Calabria. I giovani, probabilmente contando sul fatto che la struttura non fosse aperta al pubblico, hanno pensato bene di barricarsi all'interno per ascoltare insieme musica. Il via vai sospetto non è però sfuggito ai militari della caserma di via Tiberio, che hanno effettuato un controllo all'interno per verificare l'identità degli avventori e chiesto loro di giustificare le ragioni della loro presenza all'interno del locale. La risposta è stata che il locale, sede dell'associazione culturale, necessitava di interventi di pulizia, una motivazione non sufficiente e che comunque non ha convinto i carabinieri in servizio. Tutti i presenti incorreranno in una denuncia e non è escluso che il Comune, su richiesta delle forze dell'ordine, possa disporre la sospensione dell'attività.</p><div id='mobile_ads_id_video'></div></div>
<div id="test">
    
</div>



<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_video">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM2_300x250" style="">
                <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADSNNWcKUJB0kA8"></script>            </div>
        </div>
    </div>
</div>




</div><div class='a-p1-video' style='' ></div><div class='a-p1-author' style='' ></div><div class='a-p1-all_rights_reserved' style='' >
<h6 style="font-family: sans-serif; font-size: 0.85em; margin-top: -30px; margin-bottom: 20px;" class="text-right">© RIPRODUZIONE RISERVATA</h6>
</div><div class='a-p1-download_app' style='' >
<div class="box-download-app hidden-md hidden-lg" id="box_download_app">
    <div style="max-width: 600px;clear: left;">
        <a href="http://app.latinaoggi.eu/store" style="text-decoration: none;">
            <span class="sprite_logo sprite_logo_app"></span>
            <div style="; font-family: 'liberation_sansregular', Arial, Helvetica, sans-serif; font-size: 16px; line-height: 18px; font-weight: normal; text-align: left;">
                <span style="color: #000000;">Se hai trovato interessante questo articolo e vuoi rimanere sempre informato su cronaca, cultura, sport, eventi...&nbsp;Scarica la nostra applicazione gratuita e ricevi solo le notizie che ti interessano.&nbsp;</span>
                <br>
                <div style="color: #000000;">
                    <strong>
                        <sub style="font-family: 'liberation_sansregular', Arial, Helvetica, sans-serif; font-size: 16px; line-height: 18px; font-weight: bold; text-transform: uppercase;">PROVALA&nbsp;SUBITO è GRATIS!<br></sub>
                    </strong>
                    <div style="color: #808080;height: 25px; margin-top: 12px;">
                        <div class="sprite_logo sprite_logo_android"></div>
                        <div class="sprite_logo sprite_logo_ios"></div>
                    </div>
                </div>
                <strong><br></strong>
            </div>
        </a>
    </div>
</div></div><div class='a-p1-facebook_like' style='' ><div style="margin: 8px 0;">
    <div class="fb-like" data-href="https://www.latinaoggi.eu/news/cronaca/88830/pulizie-al-pub-e-invece-si-radunano-per-ascoltare-musica-scattano-le-denunce" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
</div>
</div><div class='a-p1-tags' style='' ><div class="inline-tags">
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=fingono')"><i class="fa fa-tag"></i> fingono</button>
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=fare')"><i class="fa fa-tag"></i> fare</button>
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=pulizie')"><i class="fa fa-tag"></i> pulizie</button>
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=radunano')"><i class="fa fa-tag"></i> radunano</button>
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=festa')"><i class="fa fa-tag"></i> festa</button>
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=club')"><i class="fa fa-tag"></i> club</button>
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=aprilia')"><i class="fa fa-tag"></i> aprilia</button>
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=via calabria')"><i class="fa fa-tag"></i> via calabria</button>
                <meta property="article:tag" content="fingono" />
            <meta property="article:tag" content="fare" />
            <meta property="article:tag" content="pulizie" />
            <meta property="article:tag" content="radunano" />
            <meta property="article:tag" content="festa" />
            <meta property="article:tag" content="club" />
            <meta property="article:tag" content="aprilia" />
            <meta property="article:tag" content="via calabria" />
    </div>
</div><div class='a-p1-comments' style='' ></div><div class='a-p1-banner-in_content' style='' ><div style="font-size:  1.2em; font-variant: all-petite-caps;">Contenuto sponsorizzato</div>
<!-- /114167959/IN_CONTENT_LT -->
<div id='div-gpt-ad-1517587990674-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517587990674-0'); });
</script>
</div></div><div class='a-p1-banner-in_content_2' style='' ><div style="font-size:  1.2em; font-variant: all-petite-caps;">Contenuto sponsorizzato</div>
<!-- bottom -->
<div class="gptslot" data-adunitid="0"></div></div><div class='a-p1-share' style='' >

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56e00c224e3fd190"></script>
<div id="social_start"></div>
<div id="social"><div class="addthis_inline_share_toolbox"></div></div></div><div class='a-p1-banner-700' style='' ><div style="font-size:  1.2em; font-variant: all-petite-caps;">Contenuto sponsorizzato</div>
<!-- /114167959/L_728x90 -->
<div id='div-gpt-ad-1517588222515-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517588222515-0'); });
</script>
</div></div><div class='a-p1-related-section' style='' ><div id="related"></div></div><div class='a-p1-related-banner' style='' >

<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_6">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_B-300x250" style="">
                <!-- LB06 -->
<div class="gptslot" data-adunitid="6"></div>            </div>
        </div>
    </div>
</div>




</div><div class='a-p1-related-city' style='' >
<div id="related_city"></div></div><div class='a-p1-related-handlebars' style='' >
<script id="related_tpl_4" type="text/x-handlebars-template">
    <div class="widget-recent associated-article box_related" >
        <div class="bd bd-top {{color}}"></div>
        <div class="bd bd-left {{color}}"></div>
        <h3 class="section-title left"><span>Altro su <strong><a href="{{link}}">{{title_name}}</a></strong></span></h3>
        <div class="container-related">
            {{#each articles}}
            <div class="wp-block article grid grid-related">
                {{#if url_img}}
                <div class="article-image">
                    <a href="{{url}}" class="" hidefocus="true">
                        <img class="lazyload" src="/st/img/lat_loading.gif" data-src="/download/img/medium/{{url_img}}" alt="{{title}}">
                    </a>
                </div>
                {{/ if}}
                <h3 class="title">
                    <a href="{{url}}" hidefocus="true">{{title}}</a>
                </h3>
            </div>
            {{/each}}
        </div>
    </div>
</script></div><div class='a-p1-most-view' style='' ></div></div>
<script>
    var _element_scroll = [
        {
            "name": "barra di navigazione",
            "element": "#a-navbar",
            "element_start": "#a-navbar-start",
            "element_stop": "",
            "startScrollClass": "fixed-top",
            "startScrollStyle": "",
            "stopScrollStyle": "",
            "blockScrollClass": "",
            "blockScrollStyle": {"position": "absolute", "padding": "0 5px"},
            "heightGap" : 0,
            "stopGap" : 0,
            "objElement" : null,
            "elementOffset" : null,
            "elementHeight" : null,
            "objElementStart" : null,
            "objElementStop" : null,
            "elementStopOffset" : null,
            "hideToScrollBottom": false,
            "mobile": false,
            "desktop": true,
            "tablet": true
        },
        {
            "name": "Banner",
            "element": "#banner-scroll",
            "element_start": "#banner-scroll-start",
            "element_stop": ".a-p1-banner-700",
            "startScrollClass": "fixed",
            "startScrollStyle": "",
            "stopScrollStyle": "",
            "blockScrollClass": "",
            "blockScrollStyle": {"position": "absolute", "top": "%hpx"},
            "heightGap" : 60,
            "stopGap" : 30,
            "objElement" : null,
            "elementOffset" : null,
            "elementHeight" : null,
            "objElementStart" : null,
            "objElementStop" : null,
            "elementStopOffset" : null,
            "hideToScrollBottom": false,
            "mobile": false,
            "desktop": true,
            "tablet": true
        },
        {
            "name": "Pulsanti social",
            "element": "#social",
            "element_start": "#social_start",
            "element_stop": ".a-p1-banner-in_content",
            "startScrollClass": "fixed",
            "startScrollStyle": "",
            "stopScrollStyle": "",
            "blockScrollClass": "",
            "blockScrollStyle": {"position": "absolute", "top": "%hpx", "padding": "0 5px"},
            "heightGap" : 60,
            "stopGap" : 15,
            "objElement" : null,
            "elementOffset" : null,
            "elementHeight" : null,
            "objElementStart" : null,
            "objElementStop" : null,
            "elementStopOffset" : null,
            "hideToScrollBottom": false,
            "mobile": false,
            "desktop": true,
            "tablet": false
        }
    ];

//    console.log(_element_scroll);

    $( document ).ready(function() {
        initScrollElement(_element_scroll);
        moveAds();
        _article = _article = 88830;
        checkEdit();
        checkArticle(_article);
    });
        
    var count_related_category = 3,
        count_related_city = 3,
        _article = 88830, 
        _category = 27,
        _category_url = "/news/cronaca",
        _category_name = "Cronaca",
        _code_color = "bd-cl-0";
        var _city = 272,
        _city_url = "/comune/aprilia",
        _city_name = "Aprilia";
            var _t_lastupdate = 1584000002;
            var _t_creatione = 1583953917;
    
    var _article_related=[88425,88669,88201];</script>        
    </section>
    
    <!-- FOOTER -->
    

    </div>


<footer class="footer" id="footer">
    <div class="container container-footer container-body ">
        <div class="a-contact">
            <h4>Contatti</h4>
            <ul class="list-unstyled">
                <li>GIORNALISTI INDIPENDENTI SOCIETÀ COOPERATIVA PER AZIONI</li>
                <li>Corso della Repubblica, 297 - 04100 Latina</li>
                <li><i class="fa fa-phone"></i> 07731728199</li>
                <li><i class="fa fa-envelope"></i> <a href="mailto:redazionelt@editorialeoggi.info" title="Email Redazione">redazionelt@editorialeoggi.info</a></li>
                <li>P.IVA <meta name="format-detection" content="telephone=no">02864170606</meta></li>
                <li></li>
                <!--
<li>GIORNALISTI INDIPENDENTI SOCIETÀ COOPERATIVA PER AZIONI</li> 
<li>Via Fratelli Rosselli, 1 - Frosinone - P.IVA 02864170606</li> 
<li>Impresa iscritta al R.O.C. al n. 25449</li>
<li>Redazione:</li>
<li>corso della Repubblica, 297 - 04100 Latina</li> 
<li>Tel. 07736678100</li>
<li><a href='mailto:redazionefr@editorialeoggi.info' title='mail GIORNALISTI INDIPENDENTI'>redazionefr@editorialeoggi.info</li>
                        <li></li>-->
                
<li>&nbsp;</li>
<li>Concessionaria esclusivista per la pubblicità </li>
<li>INIZIATIVE EDITORIALI Srl - Via Fratelli Rosselli, 16</li> 
<li>03100 - Frosinone - P.iva 02842500601 </li>
<li><a href='mailto:pubblicita@iniziativeeditoriali.net' title='mail iniziative editoriali'>pubblicita@iniziativeeditoriali.net</a></li>
<li>Tel. 0775877073</li>
<li><a href='http://www.iniziativeeditoriali.net' target='_blank' title='mail iniziative editoriali'>www.iniziativeeditoriali.net</a></li>            </ul>
        </div>
        <div class="a-newsletter">
            
<div class="">
    <div>
        <h3><span>Newsletter</span></h3>
    </div>
    <p>
        Registrati alla nostra newsletter per essere sempre aggiornato sulle ultime notizie
    </p>

    <div class="form-group form-group-lg">
        <label class="sr-only">Search text</label>
        <input type="text" class="form-control input-lg" name="mail" placeholder="nome@dominio.it" hidefocus="true" onkeyup="subscribeNewsletter2(event, this)">
    </div>
    <div class="custom-checkbox">
        <label for="signup" class="checked" style="font-size: 0.85em;">
            <input name="signup" type="checkbox" checked="" id="signup" value="signup" hidefocus="true">
            Dichiaro di aver letto <a href="/info/privacy" title="informativa sulla privacy"><strong>l'informativa sulla privacy</strong></a>, autorizzo il trattamento dei miei dati personali
        </label>
    </div>
    <button class="btn btn btn-danger rounded-0" hidefocus="true" onclick="subscribeNewsletter(this);">
        <span>Iscriviti !</span>
    </button>
    <div class="subscribe" style="margin-top: 16px;">
        <span class="alert alert-success ok" style="display: none;">Registrazione avvenuta con successo</span>
        <span class="alert alert-danger fail" style="display: none;">Si sono verificati degli errori.</span>
    </div>
</div>
        </div>
        <div class="a-social">
            <div>
                <h4 class="">Seguici sui social</h4>
                <div class="social-media">
                    <a href="https://www.facebook.com/latinaoggieditoriale?ref=ts&fref=ts" target="_blank" hidefocus="true"><i class="fab fa-facebook facebook"></i></a>
                    <a href="https://plus.google.com/105732605038250174550" target="_blank" hidefocus="true"><i class="fab fa-google-plus google"></i></a>
                    <a href="https://twitter.com/LatinaOggi" target="_blank" hidefocus="true"><i class="fab fa-twitter twitter"></i></a>
                    <a href="https://www.instagram.com/latinaoggi/" target="_blank" hidefocus="true"><i class="fab fa-instagram instagram"></i></a>
                    <a href="/rss/list" hidefocus="true"><i class="fa fa-rss rss"></i></a>
                </div>
            </div>
            <div>
                <ul class="list-unstyled">
                    <li style=""><a href="/info/team">La redazione</a></li>
                    <li style=""><a href="/info/contact-us">Contattaci</a></li>
                    <!--                        <li><a href="/info/terms-and-conditions">Termini e condizioni</a></li>-->
                    <li style=""><a href="/info/privacy">Privacy policy</a></li>
                    <li style=""><a href="/info/privacy#info_cookie_ancor">Informativa sui Cookie</a></li>
                    <!--                        <li><a href="/info/cookie">Politica dei Cookie</a></li>-->
                </ul>
            </div>
            <div id="footer_download_app">
                <a href="https://itunes.apple.com/us/app/latinaoggi-eu/id1098756675?l=it&ls=1&mt=8" target="_blank" alt="Scarica la nostra APP" title="Scarica la nostra APP">
                    <div class="sprite_logo sprite_logo_ios"></div>
                </a>
                <a href="https://play.google.com/store/apps/details?id=eu.latinaoggi.android.latinaoggi" target="_blank" alt="Scarica la nostra APP" title="Scarica la nostra APP">
                    <div class="sprite_logo sprite_logo_android"></div>
                </a>
            </div>
        </div>
        <div class="a-logo-1 img-testate"><a href="http://www.latinaoggi.eu"><i class="sprite_logo sprite_logo-ciociaria_logo_md"></i></a></div>
        <div class="a-logo-2 img-testate"><a href="http://www.ciociariaoggi.it" target="_blank"><i class="sprite_logo sprite_logo-latina_logo_md"></i></div>
        <div class="a-logo-3 img-testate"><a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/?group=quimagazine" target="_blank"><i class="sprite_logo sprite_logo-quimagazine_logo_md"></i></a></div>
        <div class="a-logo-4 img-testate"><a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/?group=quistadio" target="_blank"><i class="sprite_logo sprite_logo-quistadio-md"></i></a></div>
        <div class="a-sub-footer sub-footer">
            <div class="row">
                <div class="col-lg-9 copyright">
                    2015 - 2020 © Latina Oggi. Tutti i diritti riservati.
                    <!--                    <a href="/info/terms-and-conditions">Termini e condizioni</a>-->
                </div>
                <div class="col-lg-3">
                    <a href="https://www.latinaoggi.eu" title="Latina Oggi" target="_blank" class="">
                        <div class="https://www.latinaoggi.eu/st/img/logo_latina.svg pull-right" title="Latina Oggi | Logo"></div>
                        <!--                    <img src="/img/default.jpg" alt="Iniziative Editoriali | Logo" class="pull-right">-->
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>


<div class="cookie_approve" id="cookie_approve" style="display: none;">
    Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico. Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito ai nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto in base al tuo utilizzo dei loro servizi.
    <a href="https://www.latinaoggi.eu/info/privacy#info_cookie_ancor">Visualizza dettagli</a>
    <button class="btn btn-default btn-xs" onclick='$("#cookie_approve").css("display", "none");setCookie("ca_cn_latinaoggi", "true", 365);' title="Approva cookie">Ok</button>
</div>

<script type="application/javascript">
    $(document).ready(function() {
        $("#body").click(function () {
            $("#cookie_approve").css("display", "none");
            setCookie("ca_cn_latinaoggi", "true", 365);
        });
        checkCookie("ca_cn_latinaoggi");
    });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66075699-1', 'auto');
  ga('send', 'pageview');

</script>


<div id="modal_container"></div>
<div id="pos_bottom" style="position: fixed; bottom: 0; left: 0;"></div>

<script type="text&#x2F;javascript" src="&#x2F;st&#x2F;js&#x2F;page.js&#x3F;t&#x3D;q3mnlk"></script>
<script type="text&#x2F;javascript" src="https&#x3A;&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;handlebars.js&#x2F;4.4.2&#x2F;handlebars.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-beta.2/lazyload.js"></script>

<script language="javascript">

    var site_url = 'https://www.latinaoggi.eu';
    var _article = -1;
    var api_site_url = 'https://api.latinaoggi.eu:8080';
    var user_agent = 'latina';
    $(document).ready(function() {
        initCookie();
        addthis.button(".share-button");
        moveHeader();
        
        var body = document.getElementById("c01");
        body.style.display = 'block';

        checkBanner();
    });

    window.addEventListener('resize', function(){
        moveHeader();
    }, true);

    window.addEventListener("load", function(event) {
        lazyload();
    });

    $('#container-skin').on('click', function (event) {
        if ( $("#container-skin").length > 0 && event.target == this ) {
            var _us = $('#url_skin').val();
            if(_us != "") {
                var win = window.open(_us, '_blank');
                win.focus();
            }
        }
    });
    
    $('#container-skin-top').on('click', function (event) {
        if ( event.target == this ) {
            var _us = $('#url_skin').val();
            if(_us != "") {
                var win = window.open(_us, '_blank');
                win.focus();
            }
        }
    });
    $('#container-skin-top-mobile').on('click', function (event) {
        if ( event.target == this ) {
            var _us = $('#url_skin').val();
            if(_us != "") {
                var win = window.open(_us, '_blank');
                win.focus();
            }
        }
    });

    
    //    Holder.addTheme('thumb', {
    //        bg: '#55595c',
    //        fg: '#eceeef',
    //        text: 'Thumbnail'
    //    });


    window.fbAsyncInit = function() {
        FB.init({
            appId            : '1238749399566799',
            autoLogAppEvents : true,
            xfbml            : true,
            version          : 'v3.1'
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    $(".shareBtnFb").click(function() {
        FB.ui({
            method: 'share',
            href: $(this).attr("href"),
        }, function(response){});
    });

    function moveHeader(){
        if(MOBILE_SITE || TABLET_SITE){
            $("body").css("background-image", "none");
        }
        var _hbox = 0;
        if(MOBILE_SITE || TABLET_SITE) {
            var _hmh = $("#header_mobile").height();
            _hbox = window.innerHeight - _hmh;
            if($("#box_edicola_digitale").css("display")=="none") {
                $("#header-top").css("display", "none");
                $("#content-body").css("margin-top", _hmh + "px");
                $("#sup_container_menu_mobile").css("height", _hbox + "px");
                $("#sup_container_menu_mobile").css("top", _hmh + "px");
            }
        }else{
            _hbox = screen.height - $("#a-navbar").height() + 40;
            $("#sup_container_menu_mobile").css("max-height", _hbox + "px");
        }
    }

    var isMobile2;
    var _url;
    $(document).ready(function() {

        isMobile2 = {
            Android: function() {
                return navigator.userAgent.match('Android');
            },
            BlackBerry: function() {
                return navigator.userAgent.match('BlackBerry');
            },
            iOS: function() {
                return navigator.userAgent.match('iPhone|iPad|iPod');
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (isMobile2.Android() || isMobile2.BlackBerry() || isMobile2.iOS() || isMobile2.Opera() || isMobile2.Windows());
            }

        };

    });

    function gotoEdicolaDigitale(url) {
        _url = url;
        if(isMobile2.Android()) {
            document.location.href = "http://edicoladigitale.editorialeoggi.info/editorialeoggi/books/latinaoggi/2019/20190614latinaoggi/index.html#/1/";
        }else if(isMobile2.iOS() ) {
            document.location.href = "http://edicoladigitale.editorialeoggi.info/editorialeoggi/books/latinaoggi/2019/20190614latinaoggi/index.html#/1/";
        }else if(isMobile2.any() ) {
            $('#modal_edicola_digitale').appendTo(document.body);
            $('#modal_edicola_digitale').modal("show");
        }else{
            document.location.href = url;
        }
    }

    function gotoUrlED(){
        document.location.href = _url;
    }
    
</script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bbb5cb1776bc875"></script>
<script src="/min/?g=js_v2"></script>
<script>window.jQuery || document.write('<script src="/st/assets/bootstrap-4.0.0/assets/js/vendor/jquery-slim.min.js"><\/script>')</script>
<!-- /114167959/FloorLT -->
<div id='div-gpt-ad-1513764925853-0' style='height:1px; width:1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513764925853-0'); });
    </script>
</div>

<!-- /114167959/FloorVideoLT -->
<div id='div-gpt-ad-1513764973274-0' style='height:1px; width:1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513764973274-0'); });
    </script>
</div>

<!-- /114167959/SKIN_LT -->
<div id='div-gpt-ad-1508767335910-0' style='height:1px; width:1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508767335910-0'); });
    </script>
</div>

<!--<iframe src="/st/iframe_skin.html"></iframe>-->
</div>
</body>
</html>
