<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>


    <link rel='logo' type='image/svg' href='https://www.latinaoggi.eu/st/img/logo_latina.svg'>

    <title>Latina, Dribbling sui rifiuti, le indecisioni della Regione sulle spalle della Provincia</title>
    <link rel="canonical" href="https://www.latinaoggi.eu/news/attualita/206341/dribbling-sui-rifiuti-le-indecisioni-della-regione-sulle-spalle-della-provincia" />
    <link rel="amphtml" href="https://www.latinaoggi.eu/amp/news/attualita/206341/dribbling-sui-rifiuti-le-indecisioni-della-regione-sulle-spalle-della-provincia" />
        <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="robots" content="index, follow">

    <meta property="fb:admins" content="136411303231673" />

    <meta property="og:site_name" content="Latinaoggi.eu">
    <meta property="og:locale" content="it_IT">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@LatinaOggi">
    <meta name="twitter:creator" content="@LatinaOggi">
    <meta name="twitter:locale" content="it_it">
    <meta name=viewport content="width=device-width, initial-scale=1">
    <meta name="description" content="Il&#x20;presidente&#x20;Stefanelli&#x20;sul&#x20;commissariamento&#x20;e&#x20;sui&#x20;siti&#x20;individuati,&#x20;ora&#x20;le&#x20;analisi&#x20;di&#x20;secondo&#x20;livello.&#x20;Restano&#x20;i&#x20;dubbi&#x3A;&#x20;&#xAB;Chi&#x20;realizzer&#xE0;&#x20;e&#x20;gestir&#xE0;&#x20;l&#x2019;impianto&#x3F;&#xBB;">
<meta name="title" content="Latina,&#x20;Dribbling&#x20;sui&#x20;rifiuti,&#x20;le&#x20;indecisioni&#x20;della&#x20;Regione&#x20;sulle&#x20;spalle&#x20;della&#x20;Provincia">
<meta http-equiv="date" content="2022-06-23T14&#x3A;56&#x3A;02&#x2B;02&#x3A;00">
<meta property="article&#x3A;published_time" content="2022-06-23T14&#x3A;56&#x3A;02&#x2B;02&#x3A;00">
<meta http-equiv="last-modified" content="2022-06-23T14&#x3A;56&#x3A;02&#x2B;02&#x3A;00">
<meta property="site&#x3A;article&#x3A;ai" content="Jacopo&#x20;Peruzzo">
<meta property="og&#x3A;type" content="article">
<meta property="og&#x3A;url" content="https&#x3A;&#x2F;&#x2F;www.latinaoggi.eu&#x2F;news&#x2F;attualita&#x2F;206341&#x2F;dribbling-sui-rifiuti-le-indecisioni-della-regione-sulle-spalle-della-provincia">
<meta property="og&#x3A;title" content="Dribbling&#x20;sui&#x20;rifiuti,&#x20;le&#x20;indecisioni&#x20;della&#x20;Regione&#x20;sulle&#x20;spalle&#x20;della&#x20;Provincia">
<meta property="og&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.latinaoggi.eu&#x2F;download&#x2F;img&#x2F;full&#x2F;206341_7kvx0u5.jpg">
<meta property="og&#x3A;image&#x3A;width" content="903">
<meta property="og&#x3A;image&#x3A;height" content="677">
<meta property="og&#x3A;image&#x3A;type" content="image&#x2F;jpeg">
<meta property="og&#x3A;description" content="Il&#x20;presidente&#x20;Stefanelli&#x20;sul&#x20;commissariamento&#x20;e&#x20;sui&#x20;siti&#x20;individuati,&#x20;ora&#x20;le&#x20;analisi&#x20;di&#x20;secondo&#x20;livello.&#x20;Restano&#x20;i&#x20;dubbi&#x3A;&#x20;&#xAB;Chi&#x20;realizzer&#xE0;&#x20;e&#x20;gestir&#xE0;&#x20;l&#x2019;impianto&#x3F;&#xBB;">
<meta property="og&#x3A;article&#x3A;section" content="Attualit&#xE0;">
<meta property="og&#x3A;article&#x3A;published_time" content="2022-06-23T14&#x3A;56&#x3A;02&#x2B;02&#x3A;00">
<meta property="og&#x3A;article&#x3A;author" content="La&#x20;Redazione&#x20;di&#x20;Latinaoggi.eu">
<meta property="twitter&#x3A;url" content="https&#x3A;&#x2F;&#x2F;www.latinaoggi.eu&#x2F;news&#x2F;attualita&#x2F;206341&#x2F;dribbling-sui-rifiuti-le-indecisioni-della-regione-sulle-spalle-della-provincia">
<meta property="twitter&#x3A;title" content="Dribbling&#x20;sui&#x20;rifiuti,&#x20;le&#x20;indecisioni&#x20;della&#x20;Regione&#x20;sulle&#x20;spalle&#x20;della&#x20;Provincia">
<meta property="twitter&#x3A;description" content="Il&#x20;presidente&#x20;Stefanelli&#x20;sul&#x20;commissariamento&#x20;e&#x20;sui&#x20;siti&#x20;individuati,&#x20;ora&#x20;le&#x20;analisi&#x20;di&#x20;secondo&#x20;livello.&#x20;Restano&#x20;i&#x20;dubbi&#x3A;&#x20;&#xAB;Chi&#x20;realizzer&#xE0;&#x20;e&#x20;gestir&#xE0;&#x20;l&#x2019;impianto&#x3F;&#xBB;">
<meta property="twitter&#x3A;image" content="https&#x3A;&#x2F;&#x2F;www.latinaoggi.eu&#x2F;download&#x2F;img&#x2F;full&#x2F;206341_7kvx0u5.jpg">
<meta property="keywords" content="dribbling,rifiuti,indecisioni,regione,spalle,provincia">
<meta http-equiv="X-UA-Compatible" content="IE&#x3D;edge">

    <link href="/st/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">



    <link rel="author" href="https://plus.google.com/105732605038250174550" />
    
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/css/bootstrap.min.css" integrity="sha384-MCw98/SFnGE8fJT3GXwEOngsV7Zt27NXFoaoApmYm81iuXoPkFOJwJ8ERdknLPMO" crossorigin="anonymous">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css"
          integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU"
          crossorigin="anonymous">
    
    <link rel="stylesheet" href="/min/?g=css_v2" />
    
    
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
    <script
        src="https://code.jquery.com/jquery-3.3.1.min.js"
        integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8="
        crossorigin="anonymous"></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> 

<script> 
    var googletag = googletag || {}; 
    googletag.cmd = googletag.cmd || []; 
</script> 
<script> 
    googletag.cmd.push(function() { 
        googletag.slot1=googletag.defineSlot('/114167959/LB01_300x250', [300, 250], 'div-gpt-ad-1491293850203-0').addService(googletag.pubads()); 
        googletag.slot2=googletag.defineSlot('/114167959/LB02_300x250', [300, 250], 'div-gpt-ad-1491293895895-0').addService(googletag.pubads()); 
        googletag.slot3=googletag.defineSlot('/114167959/LB03_300x250', [300, 250], 'div-gpt-ad-1491293927706-0').addService(googletag.pubads()); 
        googletag.slot4=googletag.defineSlot('/114167959/LB04_300x250', [300, 250], 'div-gpt-ad-1586276591119-0').addService(googletag.pubads()); 
        googletag.slot5=googletag.defineSlot('/114167959/LB05_300x250', [300, 250], 'div-gpt-ad-1491293968514-0').addService(googletag.pubads()); 
        googletag.slot6=googletag.defineSlot('/114167959/LB06_300x250', [300, 250], 'div-gpt-ad-1588170847231-0').addService(googletag.pubads());
        googletag.slot7=googletag.defineSlot('/114167959/SKIN_LT', [1, 1], 'div-gpt-ad-1508767335910-0').addService(googletag.pubads()); 
        googletag.slot8=googletag.defineSlot('/114167959/IN_CONTENT_LT', [1, 1], 'div-gpt-ad-1517587990674-0').addService(googletag.pubads()); 
        googletag.slot9=googletag.defineSlot('/114167959/L_970x250', [970, 250], 'div-gpt-ad-1517588158398-0').addService(googletag.pubads()); 
        googletag.slot10=googletag.defineSlot('/114167959/L_728x90', [728, 90], 'div-gpt-ad-1517588222515-0').addService(googletag.pubads()); 
        googletag.slot11=googletag.defineSlot('/114167959/FloorVideoLT', [1, 1], 'div-gpt-ad-1513764973274-0').addService(googletag.pubads()); 
        googletag.slot12=googletag.defineSlot('/114167959/FloorLT', [1, 1], 'div-gpt-ad-1513764925853-0').addService(googletag.pubads()); 
        googletag.slot13=googletag.defineSlot('/114167959/LT_RACCOMANDATI', [1, 1], 'div-gpt-ad-1547048290843-0').addService(googletag.pubads()); 
	googletag.slot14=googletag.defineSlot('/114167959/LT_IN_TEXT_VIDEO', [1, 1], 'div-gpt-ad-1608800028342-0').addService(googletag.pubads());
	googletag.slot15=googletag.defineSlot('/114167959/IN_IMAGE_LT', [1, 1], 'div-gpt-ad-1610455238636-0').addService(googletag.pubads());
	googletag.slot16=googletag.defineSlot('/114167959/LAT_Native_Article', [1, 1], 'div-gpt-ad-1616687336122-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest(); 
	googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().refresh([googletag.slot1, googletag.slot2, googletag.slot3, googletag.slot4, googletag.slot5, googletag.slot6, googletag.slot7, googletag.slot8, googletag.slot9, googletag.slot10, googletag.slot11, googletag.slot12, googletag.slot13, googletag.slot14, googletag.slot15, googletag.slot16]); 
        googletag.enableServices(); 
    }); 
</script>




<!-- DFP -->
<link rel="dns-prefetch" href="//exmarketplace.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="preconnect" href="//cdn.exmarketplace.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<script async src="https://cdn.exmarketplace.com/bidder/adsbooster/eb_sf.js"></script>
<script async src="https://cdn.exmarketplace.com/bidder/latinaoggi/latinaoggi_sf.dfp.js"></script>

<!-- Begin comScore Tag (sky) -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6034891" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034891&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'eBMzkPpbLeVZr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

</head>
<body id="body" class="style-skin tpl-v2">
<div id="c01" style="display: none;">


<noscript id="deferred-styles">
    <link rel="stylesheet" href="/min/?g=css_inline_v2" />
    <link href="https://fonts.googleapis.com/css?family=Saira+Extra+Condensed:300,400,500,700,800|Lato:400,700" rel="stylesheet">
    <link href="&#x2F;min&#x2F;&#x3F;g&#x3D;css_page_v2" media="" rel="stylesheet" type="text&#x2F;css">
<link href="&#x2F;st&#x2F;img&#x2F;favicon.ico" rel="shortcut&#x20;icon" type="image&#x2F;vnd.microsoft.icon"></noscript>
<script>
    var loadDeferredStyles = function() {
        var addStylesNode = document.getElementById("deferred-styles");
        var replacement = document.createElement("div");
        replacement.innerHTML = addStylesNode.textContent;
        document.body.appendChild(replacement)
        addStylesNode.parentElement.removeChild(addStylesNode);
        window.setTimeout(function(){
            var body = document.getElementById("c01");
            body.style.display = 'block';
//            var l01 = document.getElementById("l01");
//            l01.style.display = 'none';
        }, 0);

    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame ||
        webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>


<div class="hidden-xs hidden-sm"><div style="display: none;" id="container-skin-top"></div></div>
<input type="hidden" value="" id="url_skin" />




<div class="tpl-v2-home header-top container">
    <nav class="navbar navbar-expand-lg navbar-light bg-light">
        <div class="collapse navbar-collapse" id="navbarText">
            <ul class="list-inline social-media mr-auto">

                <li class="list-inline-item"><a href="https://www.facebook.com/latinaoggieditoriale?ref=ts&fref=ts" target="_blank" hidefocus="true"><i class="fab fa-facebook-f facebook"></i></a></li>
                <li class="list-inline-item"><a href="https://twitter.com/LatinaOggi" target="_blank" hidefocus="true"><i class="fab fa-twitter twitter"></i></a></li>
                <li class="list-inline-item"><a href="https://www.instagram.com/latinaoggi/" target="_blank" hidefocus="true"><i class="fab fa-instagram instagram"></i></a></li>
                <li class="list-inline-item"><a href="https://plus.google.com/105732605038250174550" target="_blank" hidefocus="true"><i class="fab fa-google-plus-g google"></i></a></li>
                <li class="list-inline-item"><a href="https://t.me/latinaoggi" target="_blank" hidefocus="true"><i class="fab fa-telegram-plane facebook"></i></a></li>
                <li class="list-inline-item"><a href="/rss" target="_blank" hidefocus="true"><i class="fas fa-rss rss"></i></a></li>
                <li class="list-inline-item"><a href="/info/contact-us"><i class="fa fa-envelope mail "></i></a></li>
            </ul>
            <span class="navbar-text navbar-menu-right">
                <ul class="navbar-nav">
                    <li class="nav-item"><a href="/info/contact-us" class="pull-left btn-xs">Contattaci</a></li>
                    <li class="nav-item"><a href="/info/privacy" class="pull-left btn-xs">Privacy policy</a></li>
                    <li class="nav-item"><a href="/info/privacy#info_cookie_ancor" class="pull-left btn-xs">Informativa sui Cookie</a></li>
                    <li class="nav-item"><a href="/Cod_autoregolamentazio-e-Referendum-ammPg0920.pdf"><span class="language">Codice di autoregolamentazione</span></a></li>
                </ul>
            </span>
            <span id="box-login" class="navbar-text navbar-menu-right">
            <a href="/login" class="btn-xs">Login</a>
        </div>
    </nav>

    <div class="col text-right"  style="display: none;">
        <div class="btn-group">
                        <a href="/info/contact-us" class="pull-left btn-xs">Contattaci</a>
            <a href="/info/privacy" class="pull-left btn-xs">Privacy policy</a>
            <a href="/info/privacy#info_cookie_ancor" class="pull-left btn-xs">Informativa sui Cookie</a>
        </div>
    </div>
</div>


<div class="tpl-v2-home header_mobile" id="header_mobile">
    <div class="container-header">
        <div class="a-menu-mobile" id="open_menu_mobile">
            <a href="javascript:;" onclick="openMenuMobile()"><i class="fas fa-bars menu-mobile"></i></a>
        </div>
        <div class="a-menu-mobile" id="close_menu_mobile" style="display: none;">
            <a href="javascript:;" onclick="closeMenuMobile()"><i class="fas fa-times menu-mobile"></i></a>
        </div>
        <div class="a-logo-header">
            <div class="row">
                <div class="col-md-5">
                    <a class="" href="/" title="Latina Oggi, quotidiano della provincia di Latina">
                        <i class="sprite_logo logo-header"></i>
                    </a>
                    <span id="last_update_page"></span>
                </div>
                <div class="col" id="box_edicola_digitale">
                    
                </div>
            </div>
        </div>
        <div class="a-journal-mobile" id="open_menu_newspaper_mobile">
            <a href="javascript:;" onclick="openMenuNewspaperMobile()"><i class="fas fa-newspaper"></i></a>
        </div>
        <div class="a-journal-mobile" id="close_menu_newspaper_mobile" style="display: none;">
            <a href="javascript:;" onclick="closeMenuNewspaperMobile()"><i class="far fa-newspaper"></i></a>
        </div>
    </div>
    <div id="a-navbar-start"></div>
    <div class="a-navbar" id="a-navbar">
        <nav class="navbar navbar-expand-md">
            <div class="collapse navbar-collapse" id="navbarNav">
                

<ul class="navbar-nav mr-auto primary_navbar">
<!--    <li class="logo_menu" >-->
<!--        <i class="sprite_logo sprite_logo-ciociaria_oggi_tr_w" style="height: 50px; margin: 2px 0; " ></i>-->
<!--    </li>-->
<!--    <li class="nav-item" id="open_menu_mobile_d">-->
<!--        <a class="nav-link" href="javascript:;" onclick="openMenuMobile()"><i class="fas fa-bars menu-mobile"></i>&nbsp;&nbsp;Menu</a>-->
<!--    </li>-->
<!--    <li class="nav-item"  id="close_menu_mobile_d" style="display: none;">-->
<!--        <a class="nav-link" href="javascript:;" onclick="closeMenuMobile()"><i class="fas fa-times menu-mobile"></i>&nbsp;&nbsp;Chiudi</a>-->
<!--    </li>-->
<!--    -->
    <li class="nav-item dropdown">
        <a class="nav-link" href="javascript:dropDownMenu('#navbarDropdownMenu');" id="navbarDropdownMenu" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false">
            <div class="menu-button" id="menu-button">
                <div class="bar"></div>
                <div class="bar"></div>
                <div class="bar"></div>
            </div>
<!--            &nbsp;&nbsp;Menu-->
        </a>
        <div class="dropdown-menu menu-completo" aria-labelledby="navbarDropdownMenu" id="navbarDropdownMenu_div">
            <div id="sup_container_menu_mobile" class="tpl-v2-home">
    <div class="container-menu-mobile container-menu-mobile-v2">
        <div class="a-menu-search">
            <i class="fas fa-search"></i>
            <form class="form-inline my-2 my-lg-0" method="get" action="/ricerca">
                <input class="form-control" type="search" placeholder="Ricerca su Latina Oggi" name="q" aria-label="Search" style="width: 100%;">
            </form>
        </div>
        <div id="a-menu-list" class="a-menu-list">
            
                    <div class="menu-category-col container-menu-category-col">
                        <div class="name-sub-menu a-name-sub-menu">
                            <h4><a class="sub-menu" href="/news" title="">News</a></h4>
                        </div>

                        <div class="a-container-menu-list">
                                                    <div class="container-menu-list ">
                                                                    <div>
                                        <h6><a href="/news/news" title="Ultime news della provincia di frosinone">News</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/news/cronaca" title="notizie di cronaca della provincia di Frosinone">Cronaca</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/news/politica" title="notizie di politica della provincia di Frosinone">Politica</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/news/attualita" title="notizie di Attualità della provincia di Frosinone">Attualità</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/news/servizi" title="notizie di Servizi e utilità della provincia di Frosinone">Servizi</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/news/salute" title="notizie di Sanità e salute della provincia di Frosinone">Salute</a></h6>
                                    </div>
                                                            </div>
                        </div>
                    </div>
                                            
                                                                <!--<h6><a class="sub-menu"
                           href="/news">News</a></h6>-->
                    
                    <div class="menu-category-col container-menu-category-col">
                        <div class="name-sub-menu a-name-sub-menu">
                            <h4><a class="sub-menu" href="/sport" title="">Sport</a></h4>
                        </div>

                        <div class="a-container-menu-list">
                                                    <div class="container-menu-list ">
                                                                    <div>
                                        <h6><a href="/sport/latina-calcio" title="notizie sulla squadra del Latina Calcio">Latina Calcio</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/sport/altri-sport" title="notizie dedicate allo sport della provincia di Frosinone">Altri Sport</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/sport/calcio-dilettanti" title="notizie di calcio dilettanti della provincia di Frosinone">Calcio Dilettanti</a></h6>
                                    </div>
                                                            </div>
                        </div>
                    </div>
                                            
                                                                <!--<h6><a class="sub-menu"
                           href="/sport">Sport</a></h6>-->
                    
                    <div class="menu-category-col container-menu-category-col">
                        <div class="name-sub-menu a-name-sub-menu">
                            <h4><a class="sub-menu" href="/cultura-e-spettacoli" title="">Cultura & Spettacoli</a></h4>
                        </div>

                        <div class="a-container-menu-list">
                                                    <div class="container-menu-list ">
                                                                    <div>
                                        <h6><a href="/cultura-e-spettacoli/cinema" title="notizie di cinema della provincia di Frosinone">Cinema</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/cultura-e-spettacoli/tempo-libero" title="notizie sul tempo libero da trascorrere nella provincia di Frosinone">Tempo Libero</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/cultura-e-spettacoli/eventi" title="notizie sugli eventi che si svolgono nella provincia di Frosinone">Eventi</a></h6>
                                    </div>
                                                            </div>
                        </div>
                    </div>
                                            
                                                                <!--<h6><a class="sub-menu"
                           href="/cultura-e-spettacoli">Cultura & Spettacoli</a></h6>-->
                    
                    <div class="menu-category-col container-menu-category-col">
                        <div class="name-sub-menu a-name-sub-menu">
                            <h4><a class="sub-menu" href="#" title="zone">Zone</a></h4>
                        </div>

                        <div class="a-container-menu-list">
                                                    <div class="container-menu-list ">
                                                                    <div>
                                        <h6><a href="/comune/latina" title="Comuni di Latina">Latina</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/area/golfo" title="area dei comuni del golfo">Golfo</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/area/litorale" title="area dei comuni del litorale">Litorale</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/area/area-nord" title="comuni dell'area nord di Frosinone">Area Nord</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/area/area-lepini" title="comuni dell'area lepini">Area Lepini</a></h6>
                                    </div>
                                                                    <div>
                                        <h6><a href="/area/altre-zone" title="Altre Zone della provincia di Latina">Altre Zone</a></h6>
                                    </div>
                                                            </div>
                        </div>
                    </div>
                                                                <div class="menu-category-col container-menu-category-col">
                        <div class="name-sub-menu a-name-sub-menu">
                            <h4><a class="sub-menu " data-target="#collapseComuni" title="tutti i comuni" aria-expanded="false" aria-controls="collapseExample" data-toggle="collapse" href="#collapseComuni"><i class="fas fa-angle-down"></i>&nbsp;&nbsp;Tutti i Comuni</a></h4>
                        </div>
                        <div class="collapse" id="collapseComuni" style="font-size: 0.8em;">
                            <div class="container-menu-list" >
                                                                    <a href="/comune/anzio" >Anzio</a>
                                                                        <a href="/comune/aprilia" >Aprilia</a>
                                                                        <a href="/comune/ardea" >Ardea</a>
                                                                        <a href="/comune/artena" >Artena</a>
                                                                        <a href="/comune/bassiano" >Bassiano</a>
                                                                        <a href="/comune/campodimele" >Campodimele</a>
                                                                        <a href="/comune/castelforte" >Castelforte</a>
                                                                        <a href="/comune/cisterna-di-latina" >Cisterna di Latina</a>
                                                                        <a href="/comune/cori" >Cori</a>
                                                                        <a href="/comune/fondi" >Fondi</a>
                                                                        <a href="/comune/formia" >Formia</a>
                                                                        <a href="/comune/gaeta" >Gaeta</a>
                                                                        <a href="/comune/itri" >Itri</a>
                                                                        <a href="/comune/lanuvio" >Lanuvio</a>
                                                                        <a href="/comune/lariano" >Lariano</a>
                                                                        <a href="/comune/latina" >Latina</a>
                                                                        <a href="/comune/lenola" >Lenola</a>
                                                                        <a href="/comune/maenza" >Maenza</a>
                                                                        <a href="/comune/minturno" >Minturno</a>
                                                                        <a href="/comune/monte-san-biagio" >Monte San Biagio</a>
                                                                        <a href="/comune/nettuno" >Nettuno</a>
                                                                        <a href="/comune/norma" >Norma</a>
                                                                        <a href="/comune/pomezia" >Pomezia</a>
                                                                        <a href="/comune/pontinia" >Pontinia</a>
                                                                        <a href="/comune/ponza" >Ponza</a>
                                                                        <a href="/comune/priverno" >Priverno</a>
                                                                        <a href="/comune/prossedi" >Prossedi</a>
                                                                        <a href="/comune/rocca-massima" >Rocca Massima</a>
                                                                        <a href="/comune/roccagorga" >Roccagorga</a>
                                                                        <a href="/comune/roccasecca-dei-volsci" >Roccasecca Dei Volsci</a>
                                                                        <a href="/comune/sabaudia" >Sabaudia</a>
                                                                        <a href="/comune/san-felice-circeo" >San Felice Circeo</a>
                                                                        <a href="/comune/santi-cosma-e-damiano" >Santi Cosma e Damiano</a>
                                                                        <a href="/comune/sermoneta" >Sermoneta</a>
                                                                        <a href="/comune/sezze" >Sezze</a>
                                                                        <a href="/comune/sonnino" >Sonnino</a>
                                                                        <a href="/comune/sperlonga" >Sperlonga</a>
                                                                        <a href="/comune/spigno-saturnia" >Spigno Saturnia</a>
                                                                        <a href="/comune/terracina" >Terracina</a>
                                                                        <a href="/comune/velletri" >Velletri</a>
                                                                        <a href="/comune/ventotene" >Ventotene</a>
                                                                    </div>
                            </div>
                        </div>
                        
                                                                <!--<h6><a class="sub-menu"
                           href="#">Zone</a></h6>-->
                            </div>
        <div class="a-menu-network">
            <div class="a-menu-social">
                <a href="https://www.facebook.com/latinaoggieditoriale?ref=ts&fref=ts" target="_blank"><i class="fab fa-facebook-f"></i></a>
                <a href="https://plus.google.com/105732605038250174550" target="_blank"><i class="fab fa-google-plus-g"></i></a>
                <a href="https://twitter.com/LatinaOggi" target="_blank"><i class="fab fa-twitter"></i></a>
                <a href="https://www.instagram.com/latinaoggi/" target="_blank"><i class="fab fa-instagram"></i></a>
                <a href="https://t.me/latinaoggi" target="_blank"><i class="fab fa-telegram-plane"></i></a>
                <a href="mailto:redazionelt@editorialeoggi.info" target="_blank"><i class="fas fa-at"></i></a>
                <a href="/newsletter" target="_blank"><i class="far fa-envelope-open"></i></a>
                <a href="/rss" target="_blank"><i class="fas fa-rss"></i></a>
            </div>

            <div class="a-menu-app">
                <div style="color: #808080;height: 25px; text-align: right;margin: 20px auto;display: inline-block;">
                    <div class="sprite_logo sprite_logo_android"></div>
                    <div class="sprite_logo sprite_logo_ios"></div>
                </div>
            </div>
<!--            <div class="a-menu-edicola">-->
<!--                edicola digitale<br />-->
<!--                <a href="javascript:gotoEdicolaDigitale('http://edicoladigitale.ilromanista.eu/ilromanista/index.jsp')" target="_blank"><img src="https://www.ciociariaoggi.it/img/edicola.jpg?t=xdi966" class="img-responsive"></a>-->
<!--            </div>-->
        </div>
    </div>
</div>

<div id="sup_container_menu_newspaper_mobile" class="tpl-v2-home">
    <div class="" id="newspaper_mobile">
        
    </div>
</div>        </div>
    </li>
<!--    <li class="nav-item">-->
<!--        <a class="nav-link" href="/">Home</a>-->
<!--    </li>-->
            <li class="nav-item ">
                            <a class="sub-menu nav-link" href="/">Home</a>
                    </li>
            <li class="nav-item ">
                            <a class="sub-menu nav-link" href="/news/cronaca">Cronaca</a>
                    </li>
            <li class="nav-item ">
                            <a class="sub-menu nav-link" href="/news/politica">Politica</a>
                    </li>
            <li class="nav-item ">
                            <a class="sub-menu nav-link" href="/sport">Sport</a>
                    </li>
            <li class="nav-item ">
                            <a class="sub-menu nav-link" href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/?group=latinaoggi">Edicola</a>
                    </li>
        <i class="sprite_logo sprite_logo-ciociaria_logo_md_white" style=""></i>
</ul>
<form class="form-inline my-2 my-lg-0" method="get" action="/ricerca">
    <input class="form-control mr-sm-2" type="search" placeholder="Ricerca su Latina Oggi" name="q" aria-label="Search">
    <button class="btn btn-info my-2 my-sm-0" type="submit"><i class="fas fa-search"></i></button>
</form>


            </div>
        </nav>
    </div>
    <div id="menu_mobile"></div>
</div>

<script type="application/javascript">
    $(document).ready(function() {

        var box_edicola_digitale = '<div style="position: relative;height: 100%;" class="hidden-xs">' +
            '<div style="position: absolute;width: 100%;background-color: #34495e;height: 5px;  top: 155px;z-index: 2;"></div>' +
            '<a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/?openlast=latinaoggi" target="_blank">' +
            '<div class="edicola-box" style="right: 180px;">' +
            '<img class="lazyload" src="https://www.latinaoggi.eu/img/edicola.jpg?t=rdwrcp" >' +
            '<button class="btn btn-danger">Leggi</button>' +
            '</div>' +
            '</a>' +
            '<a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/?openlast=quimagazine" target="_blank">' +
            '<div class="edicola-box"  style="right: 0;">' +
            '<img class="lazyload" src="https://www.latinaoggi.eu/img/quimagazine.jpg?t=q64wsu" >' +
            '<button class="btn btn-danger">Leggi</button>' +
            '</div>' +
            '</a>' +
            '</div>';

        var box_edicola_digitale_mobile = '' +
            '<div class="edicola-box-m text-center">' +
            '<a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/?openlast=latinaoggi" target="_blank">' +
            '<img class="lazyload" src="https://www.latinaoggi.eu/img/edicola.jpg?t=rdwrcp" >' +
            '</a>' +
            '<div style="display: inline-block">' +
            '<a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/?openlast=latinaoggi" target="_blank" class="btn btn-danger">Leggi</a><br>' +
            '<a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/includes/shop/list_products.jsp?testata=latinaoggi" target="_blank" class="btn btn-danger">Abbonati</a>' +
            '</div>' +
            '</div>' +
            '<div class="edicola-box-m text-center">' +
            '<a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/?openlast=quimagazine" target="_blank">' +
            '<img class="lazyload" src="https://www.latinaoggi.eu/img/quimagazine.jpg?t=q64wsu" >' +
            '</a>' +
            '<div style="display: inline-block">' +
            '<a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/?openlast=quimagazine" target="_blank" class="btn btn-danger">Leggi</a>' +
            '</div>' +
            '</div>' +
            '';

        if(!MOBILE_SITE){
            $("#box_edicola_digitale").html(box_edicola_digitale);
        }else{
            $("#newspaper_mobile").html(box_edicola_digitale_mobile);
            lazyload();
        }
    });
</script>
<div class="container container-body">
        <section id="content-body">
        <!-- MAIN CONTENT -->
        <script type="application/ld+json">
{"@context":"http:\/\/schema.org", "@type":"NewsArticle", "mainEntityOfPage":{"@type":"WebPage", "@id":"https:\/\/www.latinaoggi.eu\/news\/attualita\/206341\/dribbling-sui-rifiuti-le-indecisioni-della-regione-sulle-spalle-della-provincia"},"headline":"Dribbling sui rifiuti, le indecisioni della Regione sulle spalle della Provincia", "name":"Dribbling sui rifiuti, le indecisioni della Regione sulle spalle della Provincia", "description":"Il presidente Stefanelli sul commissariamento e sui siti individuati, ora le analisi di secondo livello. Restano i dubbi: «Chi realizzerà e gestirà l’impianto?»","articleSection":"News, Attualità","image":[ {"@type":"ImageObject","url":"https://www.latinaoggi.eu/download/img/full/206341_7kvx0u5.jpg?t=rdxl8t"}],"datePublished":"2022-06-23T14:56:02+02:00", "dateModified":"2022-06-23T14:56:02+02:00","author":{"@type":"Person","name":"La Redazione"},"publisher":{"@type":"Organization","name":"Latina Oggi","url":"https:\/\/www.latinaoggi.eu","logo":{"@type":"ImageObject","url":"https://www.latinaoggi.eu/st/img/latinaoggi_logo200.png", "width":200, "height":59},"sameAs":["https:\/\/www.facebook.com\/latinaoggieditoriale?ref=ts&fref=ts","https:\/\/twitter.com\/LatinaOggi","https:\/\/plus.google.com\/105732605038250174550","https:\/\/www.instagram.com\/latinaoggi\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+3907731728199","contactType":"technical support"}}}
</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"MediaObject","associatedArticle":[{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.latinaoggi.eu\/news\/attualita\/206277\/siti-per-i-rifiuti-provincia-e-comuni-valutano-il-ricorso"},"headline":"Siti per i rifiuti, Provincia e Comuni valutano il ricorso","name":"Siti per i rifiuti, Provincia e Comuni valutano il ricorso","description":"Le indicazioni del commissario Bonsignore non convincono e i sindaci pontini sono pronti alla battaglia legale sul decreto","articleSection":"News, Attualità","publisher":{"@type":"Organization","name":"Latina Oggi","url":"https:\/\/www.latinaoggi.eu","logo":{"@type":"ImageObject","url":"https://www.latinaoggi.eu/st/img/latinaoggi_logo200.png", "width":200, "height":59},"sameAs":["https:\/\/www.facebook.com\/latinaoggieditoriale?ref=ts&fref=ts","https:\/\/twitter.com\/LatinaOggi","https:\/\/plus.google.com\/105732605038250174550","https:\/\/www.instagram.com\/latinaoggi\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+3907731728199","contactType":"technical support"}},  "image":[{"@type":"ImageObject","url":"https://www.latinaoggi.eu/download/img/full/206277_7kvx0u5.jpg?t=rdp5bx"}],"datePublished":"2022-06-19T07:30:02+02:00","dateModified":"2022-06-19T07:30:02+02:00","author":{"@type":"Person","name":"Tonj Ortoleva"}},{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.latinaoggi.eu\/news\/attualita\/206259\/rifiuti-il-commissario-individua-tre-siti-per-discarica-e-impianti"},"headline":"Rifiuti, il commissario individua tre siti per discarica e impianti","name":"Rifiuti, il commissario individua tre siti per discarica e impianti","description":"Confermate le  indiscrezioni: si tratta di due cave dismesse ad Aprilia e Cisterna e l'area industriale dell'ex Goodyear di Cisterna di Latina","articleSection":"News, Attualità","publisher":{"@type":"Organization","name":"Latina Oggi","url":"https:\/\/www.latinaoggi.eu","logo":{"@type":"ImageObject","url":"https://www.latinaoggi.eu/st/img/latinaoggi_logo200.png", "width":200, "height":59},"sameAs":["https:\/\/www.facebook.com\/latinaoggieditoriale?ref=ts&fref=ts","https:\/\/twitter.com\/LatinaOggi","https:\/\/plus.google.com\/105732605038250174550","https:\/\/www.instagram.com\/latinaoggi\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+3907731728199","contactType":"technical support"}},  "image":[{"@type":"ImageObject","url":"https://www.latinaoggi.eu/download/img/full/206259_7k1nu5f.jpg?t=rdmr96"}],"datePublished":"2022-06-17T18:33:02+02:00","dateModified":"2022-06-17T18:33:02+02:00","author":{"@type":"Person","name":"La Redazione"}}]}
</script>
    
<nav class="a-navbar-comuni a-navbar-comuni-area" style="">
    <ul class="nav nav-comuni">
        <li class="area"><a href="/area/latina">LATINA</a></li>
        <li class="area"><a href="/area/golfo">GOLFO</a></li>
        <li class="area"><a href="/area/litorale">LITORALE</a></li>
        <li class="area"><a href="/area/nord">AREA NORD</a></li>
        <li class="area"><a href="/area/lepini">AREA LEPINI</a></li>
    </ul>
</nav>

<nav class="a-navbar-comuni a-navbar-comuni-comuni" style="">
    <ul class="nav nav-comuni">
        <li class="comune"><a href="/comune/latina">LATINA</a></li>
        <li class="comune"><a href="/comune/aprilia">APRILIA</a></li>
        <li class="comune"><a href="/comune/cisterna-di-latina">CISTERNA</a></li>
        <li class="comune"><a href="/comune/sezze">SEZZE</a></li>
        <li class="comune"><a href="/comune/sabaudia">SABAUDIA</a></li>
        <li class="comune"><a href="/comune/san-felice-circeo">CIRCEO</a></li>
        <li class="comune"><a href="/comune/terracina">TERRACINA</a></li>
        <li class="comune"><a href="/comune/fondi">FONDI</a></li>
        <li class="comune"><a href="/comune/formia">FORMIA</a></li>
        <li class="comune"><a href="/comune/gaeta">GAETA</a></li>
        <li class="comune"><a href="/comune/nettuno">NETTUNO</a></li>
        <li class="comune"><a href="/comune/anzio">ANZIO</a></li>
        <li class="comune"><a href="/comune/pomezia">POMEZIA</a></li>
    </ul>
</nav>

<style>
    /*.a-navbar-comuni{display: none;}*/
    .a-navbar-comuni ul.nav li{
        padding: 0 8px;
        font-size: 1em;
    }
    .a-navbar-comuni ul.nav-comuni li.area a {
        color: #fff;
    }

    .a-navbar-comuni-area {
        margin: -15px -15px 0;
        padding: 0;
        background-color: #2b92ff;
        display: inline-block;
        width: 314px;
    }

    .a-navbar-comuni-comuni {
        margin: 0 -15px 0 0;
        background: #dcedff;
        display: inline-block;
        width: calc(100% - 272px);
    }



    @media (max-width: 768px) {
        .a-navbar-comuni-area, .a-navbar-comuni-comuni{
            display: flex;
            margin: 0 -15px;
            width: auto;
        }
    }
</style>
<div class="row" id="breadcrump">
    <div class="col">
        <nav aria-label="breadcrumb">
            <ol class="breadcrumb">
                                    <li class="breadcrumb-item " aria-current="page"><a href="/news" title="" class=""><i class="fa fa-home"></i> News</a></li>
                                    <li class="breadcrumb-item " aria-current="page"><a href="/news/attualita" title="" class=""><i class=""></i> Attualità</a></li>
                                    <li class="breadcrumb-item active" aria-current="page"><a href="/news/attualita/206341/dribbling-sui-rifiuti-le-indecisioni-della-regione-sulle-spalle-della-provincia" title="" class="active"><i class=""></i> Dribbling sui rifiuti, le indecisioni della Regione sulle spalle della Provincia</a></li>
                
                        </ol>
        </nav>
    </div>
</div>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!--
<style>
.speciale-elezioni {
    width: 100%;
    height: 50px;
    background-repeat: no-repeat;
    background-image: url('https://www.latinaoggi.eu/download/filemanager/upload/elezioni-970x50.gif');
    margin: auto;
    margin-bottom: 20px;
}

@media only screen and (max-width: 576px) {
  .speciale-elezioni {
    width: 320px;
    height: 100px;
    background-repeat: no-repeat;
    background-image: url('https://www.latinaoggi.eu/download/filemanager/upload/elezioni-320x100.gif');
 }
}
</style>
<a href='https://www.latinaoggi.eu/speciale/elezioni-amministrative-2021'>
<div class="speciale-elezioni"></div>
</a>
-->
<!--
<style>
.speciale-sezione {
    width: 100%;
    height: 50px;
    background-repeat: no-repeat;
    background-image: url('https://www.ciociariaoggi.it/download/filemanager/upload/Testata-Guerra-in-Ucraina-080321-lt.png');
    margin: auto;
    margin-bottom: 20px;
}

@media only screen and (max-width: 576px) {
  .speciale-sezione {
    width: 320px;
    height: 100px;
    background-repeat: no-repeat;
    background-image: url('https://www.ciociariaoggi.it/download/filemanager/upload/Testata-Guerra-in-Ucraina-mobile-080321-lt.png');
 }
}
</style>
<a href='https://www.latinaoggi.eu/speciale/guerra-in-ucraina'>
<div class="speciale-sezione"></div>
</a>
-->
<div class='a-p1-banner-900' style='' ></div><div class='a-p1-check-article-1' style='' ></div><div class='box-container-skin-top-mobile' style='margin: 0 auto; margin-bottom: 60px;' ><div class='' style='' id='container-skin-top-mobile'></div></div><div class='article container-page' style='' ><div class='a-p1-banner-2' style='' >

<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_2">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM2_300x250" style="">
                <!-- /114167959/LB02_300x250 -->
<div id='div-gpt-ad-1491293895895-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491293895895-0'); });
</script>
</div>             </div>
        </div>
    </div>
</div>




</div><div class='a-p1-title' style='' ><h2><span class="eyelet">Il fatto</span></h2>
<h1 class="article-title title-ae">Dribbling sui rifiuti, le indecisioni della Regione sulle spalle della Provincia</h1>
<h3 class="sub-title-ae">
            <span class="capitalize comune"><a href="/comune/latina" target="_blank" title="altri articoli di Latina">Latina</a></span>
                 - Il presidente Stefanelli sul commissariamento e sui siti individuati, ora le analisi di secondo livello. Restano i dubbi: «Chi realizzerà e gestirà l’impianto?»    </h3></div><div class='a-p1-gallery figure' style='' ><div class="glider-contain" id="glider_container_gallery" style="margin-bottom: 0; width: 100%;">
    <div class="glider sw-gallery" itemscope itemtype="http://schema.org/ImageGallery"  id="glider-gallery" style="width: 100%;">

                <figure itemprop="associatedMedia" itemscope
                    itemtype="http://schema.org/ImageObject" style="width: 100% !important; display: block;">
                <a href="/download/img/full/206341_7kvx0u5.jpg?t=rdxl8t" itemprop="contentUrl" data-size="903x677">
                    <img src="/download/img/medium/206341_7kvx0u5.jpg?t=rdxl8t"
                         data-image="/download/img/full/206341_7kvx0u5.jpg?t=rdxl8t"
                         data-size="903x677"
                         itemprop="thumbnail"
                         alt=""
                         data-description=""
                         style="width: 100%; object-fit: cover; object-position: 50% 25%;"
                    />
                </a>
                <figcaption itemprop="caption description" style="display: none;"></figcaption>
                <!--                style="width: 100%; height: 350px;"-->
            </figure>
        </div>
    </div>
<script>
        $(document).ready(function () {
        initPhotoSwipeFromDOM('.sw-gallery');
    });

</script>


<link rel="stylesheet" href="/st/assets/glider.js/glider.min.css">
<link rel="stylesheet" href="/st/assets/photo-swipe/dist/photoswipe.css">
<link rel="stylesheet" href="/st/assets/photo-swipe/dist/default-skin/default-skin.css">


<script src="/st/assets/glider.js/glider.js?t=q7p54c"></script>
<script src="/st/assets/photo-swipe/dist/photoswipe.min.js?t=q1trog"></script>
<script src="/st/assets/photo-swipe/dist/photoswipe-ui-default.min.js?t=q4ku1u"></script>
<script src="/st/js/photoswipe.js?t=q1trnb"></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


    

</div><div class='a-p1-left-column' style='' >

<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_3">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM3_300x250" style="">
                <!-- /114167959/LB03_300x250 -->
<div id='div-gpt-ad-1491293927706-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491293927706-0'); });
</script>
</div>             </div>
        </div>
    </div>
</div>




    <div class="box_related">
        <div class="bd bd-top bd-cl-0"></div>
        <div class="bd bd-left bd-cl-0"></div>
        <div class="" >
            <div class="section-title-wr no-hide">
                <h3 class="section-title left"><span>Articoli Correlati</span></h3>
            </div>
                        <div class="container_related">
                                        <div class="a-related-01">
                        <a href="/news/attualita/206277/siti-per-i-rifiuti-provincia-e-comuni-valutano-il-ricorso" class="" hidefocus="true">
                            <div class="article-image">
                                <img src="/st/img/lat_loading.gif" class="lazyload" data-src="/download/img/thumb/206277_7kvx0u5.jpg?t=rdp5bx" alt="">
                            </div>
                        </a>
                    </div>
                                        <div class="a-related-02">
                        <a href="/news/attualita/206277/siti-per-i-rifiuti-provincia-e-comuni-valutano-il-ricorso" class="" hidefocus="true">
                            <h3 class="title">
                                <a href="/news/attualita/206277/siti-per-i-rifiuti-provincia-e-comuni-valutano-il-ricorso" hidefocus="true">Siti per i rifiuti, Provincia e Comuni valutano il ricorso</a>
                            </h3>
                        </a>
                    </div>
                </div>
                        <div class="container_related">
                                        <div class="a-related-01">
                        <a href="/news/attualita/206259/rifiuti-il-commissario-individua-tre-siti-per-discarica-e-impianti" class="" hidefocus="true">
                            <div class="article-image">
                                <img src="/st/img/lat_loading.gif" class="lazyload" data-src="/download/img/thumb/206259_7k1nu5f.jpg?t=rdmr96" alt="Illuminato Bonsignore">
                            </div>
                        </a>
                    </div>
                                        <div class="a-related-02">
                        <a href="/news/attualita/206259/rifiuti-il-commissario-individua-tre-siti-per-discarica-e-impianti" class="" hidefocus="true">
                            <h3 class="title">
                                <a href="/news/attualita/206259/rifiuti-il-commissario-individua-tre-siti-per-discarica-e-impianti" hidefocus="true">Rifiuti, il commissario individua tre siti per discarica e impianti</a>
                            </h3>
                        </a>
                    </div>
                </div>
                </div>
    </div>
<div class='' style='' id='banner-scroll-start'></div><div class='banner-scroll' style='' id='banner-scroll'>

<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_4">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM4_300x250" style="">
                <!-- /114167959/LB04_300x250 -->
<div id='div-gpt-ad-1586276591119-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586276591119-0'); });
  </script>
</div>            </div>
        </div>
    </div>
</div>






<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_5">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM5_300x250" style="">
                <!-- /114167959/LB05_300x250 -->
<div id='div-gpt-ad-1491293968514-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491293968514-0'); });
</script>
</div>             </div>
        </div>
    </div>
</div>




</div></div><div class='a-p1-hours' style='' >
<div class="row">
            <div class="col">
        <p class="author">La Redazione</p>
        </div>
        <div class="col">
        <p class="text-right">
                        <input type="hidden" value="1655988962" id="time_article_timestamp"/>
            <input type="hidden" value="1655988962"
                   id="time_article_timestamp_last_update"/>
            <time id="time_article">23/06/2022 14:56</time>
            <meta property="article:published_time" content="2022-06-23T14:56:02+02:00"/>
            <meta property="article:modified_time" content="2022-06-23T14:56:02+02:00"/>
        </p>
    </div>
    <div class="col" style="display: none;" id="box_visit_num">
        <p class="text-right">
            letto <span style="display: inline;" id="visit_num">3</span> volte
        </p>
    </div>
</div>
<span class="author">

</span>
</div><div class='a-p1-body figure article-st1' style='' >

<div class="mb-20">
    <div class="banner_in_article" id="ads_id_1">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM1_300x250" style="">
                <!-- /114167959/LB01_300x250 -->
<div id='div-gpt-ad-1491293850203-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491293850203-0'); });
</script>
</div>             </div>
        </div>
    </div>
</div>





<div class="box-text articleBody">
    <p></p><div id='mobile_ads_id_video'></div><p>Era partito con l'idea di fare il punto sui primi sei mesi di amministrazione provinciale e invece, solo e senza giunta, il presidente Gerardo Stefanelli ha deciso di prendere la situazione di petto e di affrontare la questione del nuovo impianto per il trattamento rifiuti da realizzare nel territorio. Lo ha fatto ieri mattina, nell'aula consiliare della Provincia, dove Stefanelli si è voluto togliere anche qualche sassolino dalla scarpa, puntando il dito contro la Regione in primis, ma anche contro consiglieri regionali, deputati e senatori pontini che, sul tema, finora non hanno proferito parola. Insomma, Stefanelli è relativamente solo in questo momento, «ma ho le spalle larghe e le idee chiare», come lui stesso ha dichiarato ieri nella conferenza indetta sul caso. </p><div id='mobile_ads_id_3'></div><p><strong>La ricostruzione dei fatti</strong><br>Il presidente Stefanelli ha voluto ripercorrere tutto l'iter riguardante l'impianto da realizzare in provincia, iniziato ancora prima del commissariamento dei rifiuti da parte della Regione, che il 1 marzo ha decretato la nomina di Illuminato Bonsignore, che però era già al lavoro da inizio dicembre 2021, in piena campagna elettorale per le provinciali. «La Regione poteva concedere sei mesi di appello anche a noi, come ha fatto con Roma, ma così non è stato» ha dichiarato Stefanelli. Insomma, mentre i candidati erano a caccia di voti per la nuova amministrazione provinciale, il commissario stava utilizzando a pieno gli uffici tecnici dell'ente di via Costa, «gli stessi uffici di cui mi sarei avvalso io», spiega Stefanelli. Poi, di venerdì pomeriggio, è arrivata la sentenza: Bonsignore ha individuato non uno, ma ben tre siti idonei per la discarica. «Una notizia che ha stupito tutti. Ci aspettavamo che il commissario avrebbe indicato un solo sito idoneo, visto che anche noi ne avevamo individuati diversi». Insomma, alla luce dei fatti, quanto fatto dal commissario (la cui prestazione sarà pagata dalla Provincia), non è tanto diverso da quanto lo stesso ente di via Costa aveva già fatto in autonomia. Eppure, quanto fatto da Bonsignore è legittimo. «D'altronde - prosegue il presidente - il suo compito era quello di individuare uno o più siti idonei, e ora ha passato la palla a noi».<br><strong></strong></p><p><strong>I prossimi passi della Provincia</strong><br>Cosa dovrà fare adesso la Provincia? «Il nostro compito, adesso, è quello di avviare uno studio di secondo livello, visto che attualmente disponiamo soltanto di siti selezionati in quanto ritenuti idonei soltanto sommariamente e a livello cartografico. Bisogna agire con l'analisi approfondita e dettagliata in merito al sottosuolo, al tema delle acque, alla distanza reale dai centri abitati o dalle case sparse, con conseguente indagine sulla legittimità dei titoli abitativi di chi vive lì intorno». E sia chiaro: c'è la possibilità che nessuno dei tre siti individuati da Bonsignore superi questo secondo esame. «Al termine dello studio di secondo livello, che la Provincia avvierà nel più breve tempo possibile, avremo a disposizione un patrimonio conoscitivo che permetterà al Consiglio provinciale di esprimersi sul piano di individuazione del sito più idoneo. Ma è mia volontà di convocare una Conferenza dei Sindaci, prima del Consiglio provinciale, per discutere con tutti loro degli esiti delle analisi». A seguire, una volta individuato il sito, bisognerà predisporre il progetto di impianto e procedere con gli espropri, visto che ognuna delle tre aree individuate appartiene a privati. Ad oggi, ognuno di questi privati, nel caso decidesse di realizzare l'impianto per conto suo, potrebbe avviare in autonomia il percorso più velocemente della Provincia, perché «non c'è scritto da nessuna parte che l'impianto debba essere pubblico». E sempre a proposito della localizzazione della struttura, Stefanelli ricorda come "il commissariamento nasce dalla necessità di dare una discarica di servizio a Rida Ambiente". E se si tratta di un impianto di servizio, è sicuramente più sensato che il sito sia il più vicino possibile alla società con sede ad Aprilia.<br><strong></strong></p><div id='mobile_ads_id_4'></div><p><strong>Gli altri problemi</strong><br>«Chi costruirà la discarica? Con quali soldi?». Sono tutte domande che Stefanelli si è posto ieri mattina in conferenza, e che comunque sembrano portare ad una risposta scontata, ossia che ricadrà tutto sulle spalle dell'ente di via Costa. Eppure il presidente mette subito i paletti: «La Provincia non è un ente che può gestire un impianto rifiuti». La soluzione definitiva, sempre a detta del presidente, è l'Egato, ossia l'ente di governo dell'ambito territoriale ottimale, cosa che a Latina manca. Ed è proprio sull'Egato che, ormai da tempo, si sta concentrando la battaglia di Stefanelli, che tra il nuovo logo e il nuovo sito web, sta aprendo la strada ad un ente ritenuto indispensabile per gestire il ciclo dei rifiuti in provincia di Latina. D'altronde, per realizzare l'ente bisognerà prima mettere d'accordo tutte le amministrazioni comunali, che dovranno discuterne nei rispettivi Consigli. «Così come la Regione è stata veloce, scortese e discriminante nel commissionare la provincia di Latina e non Roma, dovrebbe essere altrettanto celere nell'approvare la legge sull'Egato, perché rappresneta l'ente che dovrebbe gestire un impianto rifiuti».</p><p><strong>Comune di Aprilia e privati sono pronti a presentare ricorso contro il decreto del Commissario</strong><br>A metterlo nero su bianco è il Comune di Aprilia, in una nota a margine dell'incontro di ieri mattina, che ha visto il sindaco Antonio Terra, i legali dell'ente e i titolari e rappresentanti legali dell'azienda agricola I Faggi di via Isarco, proprietaria di gran parte dei lotti individuati dal decreto del Commissario ad acta.<br>Al centro del vertice di piazza Roma, l'esame specifico della zona che «presenta una situazione di pregio dal punto di vista naturalistico, l'area infatti è oggetto di coltivazione di kiwi biologico» si legge nella nota dell'ente, facendo riferimento al sito individuato dal Commissario e su cui insiste una coltivazione risalente al 1986, che si estende su una porzione di terreno di 12 ettari. <br>Inoltre, da cinque anni, la produzione dell'azienda gode della certificazione biologica che ha elevato il prodotto ad eccellenza del territorio. Sempre intorno all'area individuata dal decreto del 16 giugno, insiste una vera e propria oasi naturalistica, con la presenza di diverse specie animali.<br>«Alla luce di quanto abbiamo esaminato non comprendiamo le ragioni ed i criteri di scelta da parte del commissario - ha commentato il sindaco di Aprilia Antonio Terra - non siamo d'accordo su questa scelta non perché pensiamo che il problema debba essere scaricato su un altro Comune ma perché ci pare incredibile che un territorio particolare come questo possa ospitare un impianto di trattamento rifiuti. Il vincolo paesaggistico è piuttosto evidente. Un territorio che vede la presenza di colture di pregio e di una popolazione faunistica all'interno di un'oasi merita attenzione e tutela non certo infrastrutture così impattanti. Il comparto del kiwi è uno dei fiori all'occhiello del territorio pontino, imporre la presenza di un impianto di trattamento rifiuti andrebbe ad incidere in maniera negativa sull'intero indotto agricolo. Inoltre come abbiamo già sottolineato più volte Aprilia su questo terreno ha già dato. Dopo gli atti di Consiglio comunale, la road map indica la via giudiziaria».<br>Insomma, è chiaro che Aprilia è pronta a combattere contro la possibile realizzazione di un sito di trattamento rifiuti nel territorio, anche se, come ricordato dal presidente Stefanelli, il territorio idoneo più vicino alla Rida Ambiente sarebbe sicuramente quello più quotato, in quanto la struttura da realizzare è di servizio alla società.</p><div id='mobile_ads_id_5'></div></div>
<div id="test">
    
</div>



<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_video">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM2_300x250" style="">
                <script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADSNNWcKUJB0kA8"></script>            </div>
        </div>
    </div>
</div>




</div><div class='a-p1-video' style='' ></div><div class='a-p1-author' style='' ></div><div class='a-p1-all_rights_reserved' style='' >
<h6 style="font-family: sans-serif; font-size: 0.85em; margin-top: -30px; margin-bottom: 20px;" class="text-right">© RIPRODUZIONE RISERVATA</h6>



<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_20">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_RM3_300x250" style="">
                <!-- /114167959/LAT_Native_Article -->

<div id='div-gpt-ad-1616687336122-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616687336122-0'); });

  </script>

</div>            </div>
        </div>
    </div>
</div>




</div><div class='a-p1-download_app' style='' >
<div class="box-download-app hidden-md hidden-lg" id="box_download_app">
    <div style="max-width: 600px;clear: left;">
        <a href="http://app.latinaoggi.eu/store" style="text-decoration: none;">
            <span class="sprite_logo sprite_logo_app"></span>
            <div style="; font-family: 'liberation_sansregular', Arial, Helvetica, sans-serif; font-size: 16px; line-height: 18px; font-weight: normal; text-align: left;">
                <span style="color: #000000;">Se hai trovato interessante questo articolo e vuoi rimanere sempre informato su cronaca, cultura, sport, eventi...&nbsp;Scarica la nostra applicazione gratuita e ricevi solo le notizie che ti interessano.&nbsp;</span>
                <br>
                <div style="color: #000000;">
                    <strong>
                        <sub style="font-family: 'liberation_sansregular', Arial, Helvetica, sans-serif; font-size: 16px; line-height: 18px; font-weight: bold; text-transform: uppercase;">PROVALA&nbsp;SUBITO è GRATIS!<br></sub>
                    </strong>
                    <div style="color: #808080;height: 25px; margin-top: 12px;">
                        <div class="sprite_logo sprite_logo_android"></div>
                        <div class="sprite_logo sprite_logo_ios"></div>
                    </div>
                </div>
                <strong><br></strong>
            </div>
        </a>
    </div>
</div></div><div class='a-p1-facebook_like' style='' ><div style="margin: 8px 0;">
    <div class="fb-like" data-href="https://www.latinaoggi.eu/news/attualita/206341/dribbling-sui-rifiuti-le-indecisioni-della-regione-sulle-spalle-della-provincia" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
</div>
</div><div class='a-p1-tags' style='' ><div class="inline-tags">
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=dribbling')"><i class="fa fa-tag"></i> dribbling</button>
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=rifiuti')"><i class="fa fa-tag"></i> rifiuti</button>
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=indecisioni')"><i class="fa fa-tag"></i> indecisioni</button>
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=regione')"><i class="fa fa-tag"></i> regione</button>
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=spalle')"><i class="fa fa-tag"></i> spalle</button>
            <button class="btn btn-xs btn-danger" onclick="goToUrl('/ricerca?txt=provincia')"><i class="fa fa-tag"></i> provincia</button>
                <meta property="article:tag" content="dribbling" />
            <meta property="article:tag" content="rifiuti" />
            <meta property="article:tag" content="indecisioni" />
            <meta property="article:tag" content="regione" />
            <meta property="article:tag" content="spalle" />
            <meta property="article:tag" content="provincia" />
    </div>
</div><div class='a-p1-comments' style='' ></div><div class='a-p1-banner-in_content' style='' ><div style="font-size:  1.2em; font-variant: all-petite-caps;">Contenuto sponsorizzato</div>
<!-- /114167959/IN_CONTENT_LT -->
<div id='div-gpt-ad-1517587990674-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517587990674-0'); });
</script>
</div></div><div class='a-p1-banner-in_content_2' style='' ><div style="font-size:  1.2em; font-variant: all-petite-caps;">Contenuto sponsorizzato</div>
<!-- bottom -->
<div class="gptslot" data-adunitid="0"></div></div><div class='a-p1-share' style='' >

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56e00c224e3fd190"></script>
<div id="social_start"></div>
<div id="social"><div class="addthis_inline_share_toolbox"></div></div></div><div class='a-p1-banner-700' style='' ><div style="font-size:  1.2em; font-variant: all-petite-caps;">Contenuto sponsorizzato</div>
<!-- /114167959/L_728x90 -->
<div id='div-gpt-ad-1517588222515-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517588222515-0'); });
</script>
</div></div><div class='a-p1-related-section' style='' ><div id="related"></div></div><div class='a-p1-related-banner' style='' >

<div class="mb-20">
    <div class="wp-block article grid bb" id="ads_id_6">
        <div class="article-image thumbnail-zoom">
            <div class="banner_cms banner_B1_300x250 banner_B-300x250" style="">
                <!-- /114167959/LB06_300x250 --> <div id='div-gpt-ad-1588170847231-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588170847231-0'); });
  </script>
</div>            </div>
        </div>
    </div>
</div>




</div><div class='a-p1-related-city' style='' >
<div id="related_city"></div></div><div class='a-p1-related-handlebars' style='' >
<script id="related_tpl_4" type="text/x-handlebars-template">
    <div class="widget-recent associated-article box_related" >
        <div class="bd bd-top {{color}}"></div>
        <div class="bd bd-left {{color}}"></div>
        <h3 class="section-title left"><span>Altro su <strong><a href="{{link}}">{{title_name}}</a></strong></span></h3>
        <div class="container-related">
            {{#each articles}}
            <div class="wp-block article grid grid-related">
                {{#if url_img}}
                <div class="article-image">
                    <a href="{{url}}" class="" hidefocus="true">
                        <img class="lazyload" src="/st/img/lat_loading.gif" data-src="/download/img/medium/{{url_img}}" alt="{{title}}">
                    </a>
                </div>
                {{/ if}}
                <h3 class="title">
                    <a href="{{url}}" hidefocus="true">{{title}}</a>
                </h3>
            </div>
            {{/each}}
        </div>
    </div>
</script></div><div class='a-p1-most-view' style='' ></div></div><!-- /114167959/LT_IN_TEXT_VIDEO -->
<div id='div-gpt-ad-1608800028342-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608800028342-0'); });
  </script>
</div>

<!-- /114167959/IN_IMAGE_LT -->
<div id='div-gpt-ad-1610455238636-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610455238636-0'); });
  </script>
</div>

<script>
    var _element_scroll = [
        {
            "name": "barra di navigazione",
            "element": "#a-navbar",
            "element_start": "#a-navbar-start",
            "element_stop": "",
            "startScrollClass": "fixed-top",
            "startScrollStyle": "",
            "stopScrollStyle": "",
            "blockScrollClass": "",
            "blockScrollStyle": {"position": "absolute", "padding": "0 5px"},
            "heightGap" : 0,
            "stopGap" : 0,
            "objElement" : null,
            "elementOffset" : null,
            "elementHeight" : null,
            "objElementStart" : null,
            "objElementStop" : null,
            "elementStopOffset" : null,
            "hideToScrollBottom": false,
            "mobile": false,
            "desktop": true,
            "tablet": true
        },
        {
            "name": "Banner",
            "element": "#banner-scroll",
            "element_start": "#banner-scroll-start",
            "element_stop": ".a-p1-banner-700",
            "startScrollClass": "fixed",
            "startScrollStyle": "",
            "stopScrollStyle": "",
            "blockScrollClass": "",
            "blockScrollStyle": {"position": "absolute", "top": "%hpx"},
            "heightGap" : 60,
            "stopGap" : 30,
            "objElement" : null,
            "elementOffset" : null,
            "elementHeight" : null,
            "objElementStart" : null,
            "objElementStop" : null,
            "elementStopOffset" : null,
            "hideToScrollBottom": false,
            "mobile": false,
            "desktop": true,
            "tablet": true
        },
        {
            "name": "Pulsanti social",
            "element": "#social",
            "element_start": "#social_start",
            "element_stop": ".a-p1-banner-in_content",
            "startScrollClass": "fixed",
            "startScrollStyle": "",
            "stopScrollStyle": "",
            "blockScrollClass": "",
            "blockScrollStyle": {"position": "absolute", "top": "%hpx", "padding": "0 5px"},
            "heightGap" : 60,
            "stopGap" : 15,
            "objElement" : null,
            "elementOffset" : null,
            "elementHeight" : null,
            "objElementStart" : null,
            "objElementStop" : null,
            "elementStopOffset" : null,
            "hideToScrollBottom": false,
            "mobile": false,
            "desktop": true,
            "tablet": false
        }
    ];

//    console.log(_element_scroll);

    $( document ).ready(function() {
        initScrollElement(_element_scroll);
        moveAds();
        _article = _article = 206341;
        checkEdit();
        checkArticle(_article);
    });
        
    var count_related_category = 3,
        count_related_city = 3,
        _article = 206341, 
        _category = 46,
        _category_url = "/news/attualita",
        _category_name = "Attualità",
        _code_color = "bd-cl-0";
        var _city = 7,
        _city_url = "/comune/latina",
        _city_name = "Latina";
            var _t_lastupdate = 1655988962;
            var _t_creatione = 1655988839;
    
    var _article_related=[206277,206259];</script>
        
    </section>
    
    <!-- FOOTER -->
    

    </div>


<footer class="footer" id="footer">
    <div class="container container-footer container-body ">
        <div class="a-contact">
            <h4>Contatti</h4>
            <ul class="list-unstyled">
                <li>GIORNALISTI INDIPENDENTI SOCIETÀ COOPERATIVA PER AZIONI</li>
                <li>Corso della Repubblica, 297 - 04100 Latina</li>
                <li><i class="fa fa-phone"></i> 07731728199</li>
                <li><i class="fa fa-envelope"></i> <a href="mailto:redazionelt@editorialeoggi.info" title="Email Redazione">redazionelt@editorialeoggi.info</a></li>
                <li>P.IVA <meta name="format-detection" content="telephone=no">02864170606</meta></li>
                <li></li>
                <!--
<li>GIORNALISTI INDIPENDENTI SOCIETÀ COOPERATIVA PER AZIONI</li> 
<li>Via Fratelli Rosselli, 1 - Frosinone - P.IVA 02864170606</li> 
<li>Impresa iscritta al R.O.C. al n. 25449</li>
<li>Redazione:</li>
<li>corso della Repubblica, 297 - 04100 Latina</li> 
<li>Tel. 07736678100</li>
<li><a href='mailto:redazionefr@editorialeoggi.info' title='mail GIORNALISTI INDIPENDENTI'>redazionefr@editorialeoggi.info</li>
                        <li></li>-->
                
<li>&nbsp;</li>
<li><b>Pubblicità:</b> </li>
<li>Giornalisti Indipendenti soc. coop p.a.<li>
<li>Via Fratelli Rosselli, 1 - 03100 Frosinone </li>
<li><a href='mailto:commerciale@editorialeoggi.info' title='mail editoriale oggi'>commerciale@editorialeoggi.info</a></li>
<li>Tel. 0775962222</li>            </ul>
        </div>
        <div class="a-newsletter">
            
<div class="">
    <div>
        <h3><span>Newsletter</span></h3>
    </div>
    <p>
        Registrati alla nostra newsletter per essere sempre aggiornato sulle ultime notizie
    </p>

    <div class="form-group form-group-lg">
        <label class="sr-only">Search text</label>
        <input type="text" class="form-control input-lg" name="mail" placeholder="nome@dominio.it" hidefocus="true" onkeyup="subscribeNewsletter2(event, this)">
    </div>
    <div class="custom-checkbox">
        <label for="signup" class="checked" style="font-size: 0.85em;">
            <input name="signup" type="checkbox" checked="" id="signup" value="signup" hidefocus="true">
            Dichiaro di aver letto <a href="/info/privacy" title="informativa sulla privacy"><strong>l'informativa sulla privacy</strong></a>, autorizzo il trattamento dei miei dati personali
        </label>
    </div>
    <button class="btn btn btn-danger rounded-0" hidefocus="true" onclick="subscribeNewsletter(this);">
        <span>Iscriviti !</span>
    </button>
    <div class="subscribe" style="margin-top: 16px;">
        <span class="alert alert-success ok" style="display: none;">Registrazione avvenuta con successo</span>
        <span class="alert alert-danger fail" style="display: none;">Si sono verificati degli errori.</span>
    </div>
</div>
        </div>
        <div class="a-social">
            <div>
                <h4 class="">Seguici sui social</h4>
                <div class="social-media">
                    <a href="https://www.facebook.com/latinaoggieditoriale?ref=ts&fref=ts" target="_blank" hidefocus="true"><i class="fab fa-facebook facebook"></i></a>
                    <a href="https://plus.google.com/105732605038250174550" target="_blank" hidefocus="true"><i class="fab fa-google-plus google"></i></a>
                    <a href="https://twitter.com/LatinaOggi" target="_blank" hidefocus="true"><i class="fab fa-twitter twitter"></i></a>
                    <a href="https://www.instagram.com/latinaoggi/" target="_blank" hidefocus="true"><i class="fab fa-instagram instagram"></i></a>
                    <a href="/rss/list" hidefocus="true"><i class="fa fa-rss rss"></i></a>
                </div>
            </div>
            <div>
                <ul class="list-unstyled">
                    <li style=""><a href="/info/team">La redazione</a></li>
                    <li style=""><a href="/info/contact-us">Contattaci</a></li>
                    <!--                        <li><a href="/info/terms-and-conditions">Termini e condizioni</a></li>-->
                    <li style=""><a href="/info/privacy">Privacy policy</a></li>
                    <li style=""><a href="/info/privacy#info_cookie_ancor">Informativa sui Cookie</a></li>
                    <!--                        <li><a href="/info/cookie">Politica dei Cookie</a></li>-->
                </ul>
            </div>
            <div id="footer_download_app">
                <a href="https://itunes.apple.com/us/app/latinaoggi-eu/id1098756675?l=it&ls=1&mt=8" target="_blank" alt="Scarica la nostra APP" title="Scarica la nostra APP">
                    <div class="sprite_logo sprite_logo_ios"></div>
                </a>
                <a href="https://play.google.com/store/apps/details?id=eu.latinaoggi.android.latinaoggi" target="_blank" alt="Scarica la nostra APP" title="Scarica la nostra APP">
                    <div class="sprite_logo sprite_logo_android"></div>
                </a>
            </div>
        </div>
        <div class="a-logo-1 img-testate"><a href="http://www.latinaoggi.eu"><i class="sprite_logo sprite_logo-ciociaria_logo_md"></i></a></div>
        <div class="a-logo-2 img-testate"><a href="http://www.ciociariaoggi.it" target="_blank"><i class="sprite_logo sprite_logo-latina_logo_md"></i></div>
        <div class="a-logo-3 img-testate"><a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/?group=quimagazine" target="_blank"><i class="sprite_logo sprite_logo-quimagazine_logo_md"></i></a></div>
        <div class="a-logo-4 img-testate"><a href="http://edicoladigitale.editorialeoggi.info/editorialeoggi/?group=quistadio" target="_blank"><i class="sprite_logo sprite_logo-quistadio-md"></i></a></div>
        <div class="a-sub-footer sub-footer">
            <div class="row">
                <div class="col-lg-9 copyright">
                    2015 - 2022 © Latina Oggi. Tutti i diritti riservati.
                    <!--                    <a href="/info/terms-and-conditions">Termini e condizioni</a>-->
                </div>
                <div class="col-lg-3">
                    <a href="https://www.latinaoggi.eu" title="Latina Oggi" target="_blank" class="">
                        <div class="https://www.latinaoggi.eu/st/img/logo_latina.svg pull-right" title="Latina Oggi | Logo"></div>
                        <!--                    <img src="/img/default.jpg" alt="Iniziative Editoriali | Logo" class="pull-right">-->
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>


<div class="cookie_approve" id="cookie_approve" style="display: none;">
    Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico. Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito ai nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto in base al tuo utilizzo dei loro servizi.
    <a href="https://www.latinaoggi.eu/info/privacy#info_cookie_ancor">Visualizza dettagli</a>
    <button class="btn btn-default btn-xs" onclick='$("#cookie_approve").css("display", "none");setCookie("ca_cn_latinaoggi", "true", 365);' title="Approva cookie">Ok</button>
</div>

<script type="application/javascript">
    $(document).ready(function() {
        $("#body").click(function () {
            $("#cookie_approve").css("display", "none");
            setCookie("ca_cn_latinaoggi", "true", 365);
        });
        checkCookie("ca_cn_latinaoggi");
    });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66075699-1', 'auto');
  var dimensionValue = getMeta('og:article:author');
  ga('set', 'dimension1', dimensionValue);
  ga('send', 'pageview');
        
        function getMeta(metaName) {
          const metas = document.getElementsByTagName('meta');
          for (let i = 0; i < metas.length; i++) {
            if (metas[i].getAttribute('property') === metaName) {
              return metas[i].getAttribute('content');
            }
          }
          return '';
        }

</script>


<div id="modal_container"></div>
<div id="pos_bottom" style="position: fixed; bottom: 0; left: 0;"></div>

<script type="text&#x2F;javascript" src="&#x2F;st&#x2F;js&#x2F;page.js&#x3F;t&#x3D;q89l9i"></script>
<script type="text&#x2F;javascript" src="https&#x3A;&#x2F;&#x2F;cdnjs.cloudflare.com&#x2F;ajax&#x2F;libs&#x2F;handlebars.js&#x2F;4.4.2&#x2F;handlebars.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-beta.2/lazyload.js"></script>

<script language="javascript">

    var site_url = 'https://www.latinaoggi.eu';
    var _article = -1;
    var api_site_url = 'https://api.latinaoggi.eu:8080';
    var user_agent = 'latina';
    $(document).ready(function() {
        initCookie();
        addthis.button(".share-button");
        moveHeader();
        
        var body = document.getElementById("c01");
        body.style.display = 'block';

        checkBanner();
    });

    window.addEventListener('resize', function(){
        moveHeader();
    }, true);

    window.addEventListener("load", function(event) {
        lazyload();
    });

    $('#container-skin').on('click', function (event) {
        if ( $("#container-skin").length > 0 && event.target == this ) {
            var _us = $('#url_skin').val();
            if(_us != "") {
                var win = window.open(_us, '_blank');
                win.focus();
            }
        }
    });
    
    $('#container-skin-top').on('click', function (event) {
        if ( event.target == this ) {
            var _us = $('#url_skin').val();
            if(_us != "") {
                var win = window.open(_us, '_blank');
                win.focus();
            }
        }
    });
    $('#container-skin-top-mobile').on('click', function (event) {
        if ( event.target == this ) {
            var _us = $('#url_skin').val();
            if(_us != "") {
                var win = window.open(_us, '_blank');
                win.focus();
            }
        }
    });

    
    //    Holder.addTheme('thumb', {
    //        bg: '#55595c',
    //        fg: '#eceeef',
    //        text: 'Thumbnail'
    //    });


    window.fbAsyncInit = function() {
        FB.init({
            appId            : '1238749399566799',
            autoLogAppEvents : true,
            xfbml            : true,
            version          : 'v3.1'
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    $(".shareBtnFb").click(function() {
        FB.ui({
            method: 'share',
            href: $(this).attr("href"),
        }, function(response){});
    });

    function moveHeader(){
        if(MOBILE_SITE || TABLET_SITE){
            $("body").css("background-image", "none");
        }
        var _hbox = 0;
        if(MOBILE_SITE || TABLET_SITE) {
            var _hmh = $("#header_mobile").height();
            _hbox = window.innerHeight - _hmh;
            if($("#box_edicola_digitale").css("display")=="none") {
                $("#header-top").css("display", "none");
                $("#content-body").css("margin-top", _hmh + "px");
                $("#sup_container_menu_mobile").css("height", _hbox + "px");
                $("#sup_container_menu_mobile").css("top", _hmh + "px");
            }
        }else{
            _hbox = screen.height - $("#a-navbar").height() + 40;
            $("#sup_container_menu_mobile").css("max-height", _hbox + "px");
        }
    }

    var isMobile2;
    var _url;
    $(document).ready(function() {

        isMobile2 = {
            Android: function() {
                return navigator.userAgent.match('Android');
            },
            BlackBerry: function() {
                return navigator.userAgent.match('BlackBerry');
            },
            iOS: function() {
                return navigator.userAgent.match('iPhone|iPad|iPod');
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (isMobile2.Android() || isMobile2.BlackBerry() || isMobile2.iOS() || isMobile2.Opera() || isMobile2.Windows());
            }

        };

    });

    function gotoEdicolaDigitale(url) {
        _url = url;
        if(isMobile2.Android()) {
            document.location.href = "http://edicoladigitale.editorialeoggi.info/editorialeoggi/books/latinaoggi/2019/20190614latinaoggi/index.html#/1/";
        }else if(isMobile2.iOS() ) {
            document.location.href = "http://edicoladigitale.editorialeoggi.info/editorialeoggi/books/latinaoggi/2019/20190614latinaoggi/index.html#/1/";
        }else if(isMobile2.any() ) {
            $('#modal_edicola_digitale').appendTo(document.body);
            $('#modal_edicola_digitale').modal("show");
        }else{
            document.location.href = url;
        }
    }

    function gotoUrlED(){
        document.location.href = _url;
    }
    
</script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bbb5cb1776bc875"></script>
<script src="/min/?g=js_v2"></script>
<script>window.jQuery || document.write('<script src="/st/assets/bootstrap-4.0.0/assets/js/vendor/jquery-slim.min.js"><\/script>')</script>
<!-- /114167959/FloorLT -->
<div id='div-gpt-ad-1513764925853-0' style='height:1px; width:1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513764925853-0'); });
    </script>
</div>

<!-- /114167959/FloorVideoLT -->
<div id='div-gpt-ad-1513764973274-0' style='height:1px; width:1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513764973274-0'); });
    </script>
</div>

<!-- /114167959/SKIN_LT -->
<div id='div-gpt-ad-1508767335910-0' style='height:1px; width:1px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508767335910-0'); });
    </script>
</div>

<!--<iframe src="/st/iframe_skin.html"></iframe>-->
</div>
</body>
</html>
